<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Fareros: los guardianes de ultramar. Así se trabaja en un faro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Son muchas las leyendas que giran en torno a la figura de los fareros. Se dice que son solitarios o que están destinados a desaparecer."/>
<link rel="canonical" href="https://elfarodeceuta.es/fareros-trabajo-guardianes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fareros: los guardianes de ultramar. Así se trabaja en un faro" />
<meta property="og:description" content="Son muchas las leyendas que giran en torno a la figura de los fareros. Se dice que son solitarios o que están destinados a desaparecer." />
<meta property="og:url" content="https://elfarodeceuta.es/fareros-trabajo-guardianes/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Reportajes" />
<meta property="article:published_time" content="2017-10-29T11:00:09+01:00" />
<meta property="article:modified_time" content="2017-10-29T12:22:03+01:00" />
<meta property="og:updated_time" content="2017-10-29T12:22:03+01:00" />
<meta property="og:image" content="https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro.jpg" />
<meta property="og:image:secure_url" content="https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Son muchas las leyendas que giran en torno a la figura de los fareros. Se dice que son solitarios o que están destinados a desaparecer." />
<meta name="twitter:title" content="Fareros: los guardianes de ultramar. Así se trabaja en un faro" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elfarodeceuta.es\/","name":"El Faro de Ceuta","potentialAction":{"@type":"SearchAction","target":"https:\/\/elfarodeceuta.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="https://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="https://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Los guardianes de ultramar, del mito a la realidad RSS de los comentarios" href="https://elfarodeceuta.es/fareros-trabajo-guardianes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elfarodeceuta.es/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder respuestas","wc_show_replies_text":"Mostrar respuestas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Uno de los caracteres utilizados es inv\u00e1lido","wc_error_empty_text":"Por favor, complete este campo para enviar su mensaje","wc_error_url_text":"La URL a\u00f1adida no existe","wc_error_email_text":"Su direcci\u00f3n de correo no es correcta","wc_invalid_captcha":"C\u00f3digo Captcha inv\u00e1lido","wc_login_to_vote":"Debes entrar como usuario para votar","wc_deny_voting_from_same_ip":"No est\u00e1 permitido votar para este comentario","wc_self_vote":"No puedes comentar en tu propio comentario","wc_vote_only_one_time":"S\u00f3lo puedes votar una vez","wc_voting_error":"Error al votar","wc_held_for_moderate":"Esperando moderaci\u00f3n","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentarios","wc_new_reply_button_text":"Nueva respuesta","wc_new_replies_button_text":"Nuevas respuestas","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":150,"storeCommenterData":null,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":103183,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<link rel='https://api.w.org/' href='https://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://elfarodeceuta.es/?p=103183' />
<link rel="alternate" type="application/json+oembed" href="https://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felfarodeceuta.es%2Ffareros-trabajo-guardianes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felfarodeceuta.es%2Ffareros-trabajo-guardianes%2F&#038;format=xml" />
<style type="text/css">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</style>
			
<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gvgyknk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gvgyknk img { height:auto; }
	.gvgyknk-col { position:relative; float:left; }
	.gvgyknk-col:first-child { margin-left: 0; }
	.gvgyknk-col:last-child { margin-right: 0; }
	.gvgyknk-1 {  margin: 0 auto; }
	.gvgyknk-19 { margin:50px 0px 0px 0px; }
	.gvgyknk-35 { margin:20px 0px 20px 0px; }
	.gvgyknk-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gvgyknk-col, .gvgyknk-dyn, .gvgyknk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83047279-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-103183 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown et-post-format et-post-format-video">
	<div id="page-container">

				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="https://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122"><a href="https://elfarodeceuta.es/informacion-de-interes/">Información de interés</a>
<ul  class="sub-menu">
	<li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31552"><a href="https://elfarodeceuta.es/informacion-de-interes/cartelera-ceuta/">Cartelera Ceuta</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31553"><a href="https://elfarodeceuta.es/informacion-de-interes/farmacias-de-guardia/">Farmacias de Guardia</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555"><a href="https://elfarodeceuta.es/informacion-de-interes/prediccion-climatologica/">Predicción meteorológica</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31554"><a href="https://elfarodeceuta.es/informacion-de-interes/mar-en-el-estrecho/">Mar en el estrecho</a></li>
	<li id="menu-item-31556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31556"><a href="https://elfarodeceuta.es/informacion-de-interes/sorteo-cruz-roja/">Sorteo Cruz Roja</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="https://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul  class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://elfarodeceuta.es/blogs/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

					<p class="fecha-sup">Domingo 29 de octubre de 2017</p>

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://elfarodeceuta.es/" data-fixed-height="51">
							<img src="https://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="https://elfarodeceuta.es/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://elfarodeceuta.es/deportes/">Deportes</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es">El Faro de Melilla</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a href="http://elfarodeceuta.es/suscripciones">Portal del Suscriptor</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-103183" class="module single-post-module post-103183 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes category-sociedad et_post_format-et-post-format-video et-has-post-format-content">
														<div class="post-header">
								<h1 class="entry-title">Los guardianes de ultramar, del mito a la realidad</h1>
								<div class="post-meta">
									<p><a href="https://elfarodeceuta.es/author/victoria-c-solano/" title="Entradas por Victoria C. Solano" class="author url fn" rel="author">Victoria C. Solano</a> | <span class="updated">29/10/2017</span> | <a href="https://elfarodeceuta.es/farotv/reportajes/" rel="tag">Reportajes</a>, <a href="https://elfarodeceuta.es/noticias/sociedad/" rel="tag">Sociedad</a> | <a class="comments-link" href="https://elfarodeceuta.es/fareros-trabajo-guardianes/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														
							<!--
							<div class="post-thumbnail header">
								-->
														<!--	</div>
						-->
							<div class="post-thumbnail header">
									<div class="video-format">
		<iframe width="1080" height="608" src="https://www.youtube.com/embed/qTPq3jO6Vwc?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe>				<div class="video-overlay" style="background-image: url(https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro-1280x768.jpg);">
					<div class="video-overlay-hover">
						<a href="#" class="video-play-button"></a>
					</div>
				</div>
							</div>
	<div class="ccfic"><span class="ccfic-text">El faro de Punta Almina se encuentra situado a 147 metros sobre el nivel del mar, consta de tres trabajadores, dos de los cuales viven allí.</span> <span class="ccfic-source">Foto: /Vídeo: Mauro Mancebo</span></div>							</div>

							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="gvgyknk gvgyknk-54"><div class="gvgyknk-single avgyknk-141"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56210"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56210, tagId: "sas_56210" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><br><br><br></div></div><ul>
<li>
<h2>Son muchas las leyendas que giran en torno a la figura de los fareros en España. Se dice que estos guardianes de ultramar son solitarios o que están destinados a desaparecer. &#8216;En la piel de&#8217; desgrana cómo es el trabajo en un faro</h2>
</li>
</ul>
<p>Cientos de historias y canciones se han escrito en torno a esta figura en España, esos ‘lobos’ solitarios de ultramar. El farero, los fareros, suscitaban la curiosidad de todos aquellos que, a lo lejos, vislumbraban esos destellos de luz por la noche reflejándose en el mar. Cuántas canciones, cuánta poesía, cuánta leyenda y “cuánto mito”, confiesa Santiago Tortosa entre risas.<br /></p><p>Él es uno de ellos, uno de esos guardianes de las costas que custodia desde hace 30 años el saliente al mar más agudizado de la orografía costera de Ceuta, donde se erige a 147 metros sobre el nivel del mar y con una estructura que se eleva a los 120 el faro de Punta Almina. Un lugar donde en los días claros “se logra avistar hasta Sierra Nevada”, señala este okupa de ultramar.</p></p><p><h3>&#8216;En la piel&#8217; de uno de los fareros en España</h3></p><p><p><a href="https://www.youtube.com/watch?v=qTPq3jO6Vwc" target="_blank" rel="noopener">FAROTV</a> se mete en la piel de uno de estos tres guardianes de las costas ceutíes. Tortosa es, en este momento, el más veterano. Asegura que la “leyenda es buena para alimentar la imaginación de las personas, pero la realidad es bien distinta, afortunadamente”.</p></p><p><p>Sin embargo confiesa que llegó a conocer a alguno de aquellos antiguos fareros que protagonizan esas historias. “Mis primeros compañeros eran de esa estirpe, fareros que heredaban la profesión y la vivían de manera similar a como se refleja en la literatura”.</p></p><p><h3>La &#8220;evolución&#8221; de la profesión</h3></p><p><p>De momento, les han cambiado el nombre. Estos trabajadores ya no se llaman fareros, ahora son técnicos de sistemas de ayuda a la navegación. Un puesto al que se accede a través de unas duras oposiciones, explica. Y aunque parece que nadie imagina la costa sin faros puede que sí sin fareros, debido a la llegada de las nuevas tecnologías a sus linternas.<br /></p><p>No obstante, Tortosa asevera que mientras exista la navegación marítima existirán faros. “Este es uno de los sistemas de ayuda a la navegación”. Otro falso mito: el trabajo no desaparece, más bien cambia, evoluciona. “Se están creando nuevos faros con diseños bastante vanguardistas, con una idea diferente”, apunta. “Que yo sepa en España no se ha apagado ninguno”.<br /></p><p>Aún así, muchos están dejando de ser habitados, una decisión “no muy acertada” en opinión de Tortosa. “El constante mantenimiento del faro requiere de la presencia permanente de alguien”, expone. “No solemos tener graves incidencias, pero se pueden dar y la actuación deber ser inmediata”.</p></p><p><p><img class="alignnone size-full wp-image-103191" src="http://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro.jpg" alt="" width="1920" height="1080" srcset="https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro.jpg 1920w, https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro-450x253.jpg 450w, https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro-768x432.jpg 768w, https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro-650x366.jpg 650w, https://elfarodeceuta.es/wp-content/uploads/2017/10/Foto-Mauro-1080x608.jpg 1080w" sizes="(max-width: 1920px) 100vw, 1920px" /></p></p><p><p><img class="alignnone size-full wp-image-103184" src="http://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2.jpg" alt="" width="3936" height="2624" srcset="https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2.jpg 3936w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2-450x300.jpg 450w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2-768x512.jpg 768w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2-650x433.jpg 650w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-2-1080x720.jpg 1080w" sizes="(max-width: 3936px) 100vw, 3936px" /></p></p><p><h3>El faro de Punta Almina resiste al cambio</h3></p><p><p>Uno de los faros en los que aún duerme alguien es éste, el de Punta Almina, que consta en su planta baja de tres viviendas, dos de ellas habitadas. Una es la de Tortosa, inquilino desde que llegó procedente del faro de Mazarrón, en las costas murcianas (tierra natal de este vigía de mar), hace ya tres décadas. En Ceuta asegura que se ha desarrollado profesional y personalmente. “Las experiencias durante todos estos años son muchas, las complicaciones también”.<br /></p><p>Es así como la memoria de este hombre guarda momentos complejos. “Lo más duro que he vivido y a lo que temo cada día más es a las tormentas eléctricas, se dan con frecuencia, sobre todo desde que instalaron el sistema de radares de Tarifa Tráfico, es como sentir que te están bombardeando”, explica.<br /></p><p>“Recuerdo una noche que comenzaron a caer rayos, uno cayó sobre nuestra ventana, aquello fue sentir la bomba dentro de casa, fue un susto para mí, para la niña. Además del estado de emergencia que se genera para restablecer los sistemas que controlan el edificio”.</p></p><p><blockquote></p><p><p style="text-align: center"><strong>La última vez que se apagó el faro fue hace más de un año a causa de un cortocircuito</strong></p></p><p></blockquote></p><p><p>El guardián de Punta Almina revela que la mayor complicación a la que se pueden enfrentar es, evidentemente, cuando se apaga el faro y no se pude encender. “La última vez fue hace alrededor de un año y medio. El faro tiene una batería de condensadores que son bastante grandes, hubo un cortocircuito y echaron a arder”, relata.<br /></p><p>“Evidentemente se apagó la linterna, en ese momento subimos, no hubo que tirar de extintor porque había un pre fuego pero sí tuvimos que actuar rápido para volver a ponerlo en funcionamiento cuanto antes. Tan solo estuvo apagado unos minutos”.</p></p><p><h3>La poética del farero que consulta correos</h3></p><p><p>A pesar de todo ello, Tortosa cuenta que la vida, en general, es mucho más simple, pero no monótona. Le resta poética a su trabajo, que consiste básicamente en mantener el faro en forma.<br /></p><p>Esto se traduce en “limpiar, barrer, arreglar los desperfectos cuando los hay y ayudar si hay algún problema con un barco&#8230; Igual haces de técnico de mantenimiento, de señor de la limpieza o de fontanero”, bromea.<br /></p><p>Aunque no solo es eso. “Mi trabajo comienza de la forma más normal, como en muchos: consultando el correo electrónico”, expresa.<br /></p><p>“En nuestro caso es especialmente importante porque recibimos un parte de balizamiento del puerto, ya que, además del control del faro, gestionamos todas las áreas de navegación que se encuentran en el puerto”, explica.<br /></p><p>Los servicios de guardamuelles realizan todas las noches una inspección ocular del balizamiento tras el cual elaboran un parte en el que reflejan, si se hubiese producido, las distintas incidencias. “En el parte de hoy todo está perfecto, así que lo siguiente es trasladarse hasta allí para proceder con el mantenimiento”.</p></p><p><p><img class="alignnone size-full wp-image-103185" src="http://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2.jpg" alt="" width="3936" height="2624" srcset="https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2.jpg 3936w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2-450x300.jpg 450w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2-768x512.jpg 768w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2-650x433.jpg 650w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-3-2-1080x720.jpg 1080w" sizes="(max-width: 3936px) 100vw, 3936px" /></p></p><p><h3>Pocas incidencias gracias a la tecnología</h3></p><p><p>Explica Tortosa que en el puerto las incidencias son “rarísimas” gracias a la instalación de unos nuevos equipos. “Estamos integrando progresivamente la tecnología LED que tiene una fiabilidad prácticamente del cien por cien.<br /></p><p>De hecho anualmente se hace un balance de disponibilidad y, en el caso de Ceuta, estamos por encima del 99,9%”, explica.<br /></p><p>Los nuevos equipos se han instalado paulatinamente desde hace cuatro años, los últimos se integraron durante el verano en la bocana. “Era el único lugar que todavía funcionaba con tecnología alógena hasta que hace varios meses pusimos las nuevas balizas que son espectaculares, tienen un rendimiento óptico impresionante, se ven prácticamente desde Algeciras”, manifiesta Tortosa.<br /></p><p>Los prácticos han felicitado por el cambio. Dice Tortosa que los navegantes se han adaptado inmediatamente a la nueva tecnología. “Este verano que hemos tenido varios episodios de nieblas nos han requerido con asiduidad que activásemos el balizamiento por el día”.</p></p><p><blockquote></p><p><p style="text-align: center"><strong>El faro se enciende a través de una célula fotoeléctrica que se activa por la luminosidad ambiente</strong></p></p><p></blockquote></p><p><h3>No, los fareros hoy no encienden el faro</h3></p><p><p>A pesar de la creencia popular, los faros ya no requieren del trabajo humano para su alumbrado. Hasta 1966 el faro de Punta Almina funcionaba con petróleo. Por aquel entonces el técnico que trabajase en el turno de noche debía permanecer casi de manera constante activando una máquina de rotación que funciona como un reloj de pesas.<br /></p><p>Con una manivela en uno de sus extremos cuando las pesas, encargadas de activar la óptica, cesaban debía volver a girar dicha palanca. Un trabajo que fue reemplazado con la electrificación del mismo. En la actualidad se enciende con una célula fotoeléctrica que se activa a través de una resistencia que depende de la luz ambiente.<br /></p><p>“El funcionamiento es el mismo que el del alumbrado público, ante la escasez de luminosidad en el ambiente se dispara un relé y se enciende la lámpara”, aclara. Durante estos meses de otoño esa lámpara se está activando alrededor de las 19.00 o 19.30 horas.<br /></p><p>El equipo de ‘En la piel&#8230;’ de FAROTV comprobó cómo de forma automática la bombilla comenzaba a emitir una tenue luz que se hace cada vez más intensa, a la vez que la óptica que la rodea comienza a girar, siendo esta la que emite los famosos destellos.</p></p><p><h3>El atractivo del cartel &#8220;se busca farero&#8221;</h3></p><p><p>Hoy, cuando ya sus actividades son mucho más calmadas, Tortosa no cambia por nada lo vivido y siente como un orgullo el haber sido elegido para esta tarea, a la que muchos postulan y muy pocos tienen el privilegio de quedar.<br /></p><p>Su historia no es de esas de las que se reflejan en los libros. “Tenía una profesión que no me llenaba y me planteé dedicarme a esto. Siempre, desde pequeño, he estado muy ligado al mar, a la navegación y ya había frecuentado algunos faros por lo que intuía que me podía gustar, y no me equivoqué”, asegura.<br /></p><p>“Lo que más me ha dado esta profesión ha sido la satisfacción de dedicarme plenamente a algo que me apasiona”. Así se despide Santiago Tortosa, con esa linterna que alumbra el Estrecho ya encendida y sus haces reflejándole en el rostro de ese torreón donde la memoria marítima de los faros son poemas, bocetos de acuarela, esculturas a orillas del mar. El lugar que eleva al faro como musa y superviviente, que inventó el GPS antes del propio GPS.</p></p><p><p><img class="alignnone wp-image-103187" src="http://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1.jpg" alt="" width="1307" height="871" srcset="https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1.jpg 3936w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1-450x300.jpg 450w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1-768x512.jpg 768w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1-650x433.jpg 650w, https://elfarodeceuta.es/wp-content/uploads/2017/10/FOTO-5-1-1080x720.jpg 1080w" sizes="(max-width: 1307px) 100vw, 1307px" /></p></p><p><h3>El peor enemigo: la protección del faro ante el acecho de las tormentas eléctricas</h3></p><p><p>Explica Santiago Tortosa que la situación del faro de Punta Almina a orillas del mar le infunde una vulnerabilidad hacia las tormentas eléctricas: “Es nuestro peor enemigo, puede acabar con todos los sistemas”. Además desde que se instalaron los medios de Tarifa Tráfico esta atracción a las tormentas se ha acentuado.<br /></p><p>Por todo ello el edificio se encuentra blindado con diferentes equipos de bloqueo de rayos que impiden acceder al propio faro y desvían su trayectoria. Se encuentra dotado con dispositivos antirrayos en todos los equipos hasta con una jaula de faraday que rodea todo el edificio.</p></p><p><h3>La evolución de la profesión: De los míticos ‘lobos’ solitarios a los actuales técnicos de ayuda a la navegación</h3></p><p><p>A pesar de todas las historias que rodean a la profesión, en algún tiempo lejano pudo existir aquella figura que las alimentaba. Hoy no deja de ser un empleo más que normalizado.<br /></p><p>Técnico de sistemas de ayuda a la navegación es su actual apelativo, al que solo se puede acceder a través de una oposición y su consiguiente curso de preparación y formación que convoca Puertos del Estado conforme a los parámetros que establece la normativa internacional.</p></p><p><h3>Uno de los 4 faros que balizan el Estrecho</h3></p><p><p>Punta Europa, Tarifa, Punta Almina y Espartel: cada uno con diferentes destellos. La forma de la óptica es la encargada de determinar la característica que emite cada faro, en el caso de Punta Almina son dos los destellos: “Los barcos que crucen el Estrecho hacia el Mediterráneo saben que dos destellos a estribor corresponde a nuestro faro”, explica Tortosa.<br /></p><p>Cuatro son los faros que balizan el Estrecho: Punta Europa con 1, Tarifa con 3, Punta Almina con 2 y Espartel con 1 destello.</p></p><p><h3>El único apagón: los militares que obligaron a apagar el faro</h3></p><p><p>La Guerra Civil se hizo notar en todos los sectores de la sociedad y Punta Almina no fue menos. Poco después del alzamiento, el 20 de julio de 1936, varios militares se presentaron en el faro obligando al empleado de aquel entonces a apagarlo.<br /></p><p>“Él se negó porque decía que solo acataba órdenes de su jefe que estaba en Cádiz. Semanas más tarde regresaron con un escrito y armados. Ante eso no tuvo más remedio que apagarlo, aunque tan solo estuvo un par de meses”, explica Tortosa mientras lee el libro de servicio que refleja la historia</p></p><p><h3>Diciembre de 1855, el primer destello</h3></p><p><blockquote><p>Punta Almina pertenece al primer plan de iluminación de las costas españolas</p></blockquote></p><p><p>El faro de Punta Almina se empezó a construir en el año 1851, bajo el reinado de Isabel II, por un ingeniero llamado Juan Martínez de la Villa. Formó parte del primer plan de iluminación de las costas españolas.<br /></p><p>“En ese plan se hicieron del orden de más de 50 faros en España, todos ellos activos hoy día”, explica Tortosa.<br /></p><p>“Fue el plan general de faros más importante que se ha hecho en el país”.<br /></p><p>El 1 de diciembre de 1855 entró en funcionamiento el faro de Punta Almina, por aquel entonces funcionaba con una lámpara mecánica que se activaba con aceite de oliva, para aumentar la luz tenían unos catadióptricos en forma circular, para que, así, la pudieran ver los barcos que se acercaran a la costa.<br /></p><p>Más adelante sobre 1912 se cambió la lámpara por una de vapor de petróleo, a la vez que se instaló una maquinaria la cual, dándole vueltas con una manivela, hacía que el catadióptrico girase durante dos horas.<br /></p><p>En 1919 se instaló una óptica nueva con cristales de roca reforzado con laminas de cobre y tallada a mano, con una altura de 3,5 metros que, según Tortosa, costó más que todo el edificio entero; además es la segunda óptica más grande fabricada con estas características que hay en España.<br /></p><p>Está situada en el nivel más elevado del faro, se encuentra rodeada de una linterna que, en un primer momento era plana, hasta que años más tarde se sustituyó por la actual.</p></p><p><div class="gvgyknk gvgyknk-19"><div class="gvgyknk-single avgyknk-160"><br><a onClick="ga('send','event','banner','click','Ciudad - A palo seco',1,{'nonInteraction':1});" href="https://teatrorevellin.es/a-palo-seco/"><img onload="ga('send','event','banner','impression','Ciudad - A palo seco',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-10-16-ciudad-paloseco.jpg" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://elfarodeceuta.es/fareros-trabajo-guardianes/&#038;t=Los%20guardianes%20de%20ultramar%2C%20del%20mito%20a%20la%20realidad" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Facebook" data-network-name="facebook" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Los%20guardianes%20de%20ultramar%2C%20del%20mito%20a%20la%20realidad%20https://elfarodeceuta.es/fareros-trabajo-guardianes/" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Twitter" data-network-name="twitter" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://elfarodeceuta.es/fareros-trabajo-guardianes/&#038;t=Los%20guardianes%20de%20ultramar%2C%20del%20mito%20a%20la%20realidad" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Google +" data-network-name="googleplus" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://elfarodeceuta.es/fareros-trabajo-guardianes/&#038;t=Los%20guardianes%20de%20ultramar%2C%20del%20mito%20a%20la%20realidad" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://elfarodeceuta.es/fareros-trabajo-guardianes/&#038;title=Los%20guardianes%20de%20ultramar%2C%20del%20mito%20a%20la%20realidad" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Email" data-network-name="basic_email" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Los guardianes de ultramar, del mito a la realidad&quot; vía Print" data-network-name="basic_print" data-share-title="Los guardianes de ultramar, del mito a la realidad" data-share-url="https://elfarodeceuta.es/fareros-trabajo-guardianes/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="103183" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0a0606;
									}
								</style>
							</div>

																				</article>
						<!--
						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://elfarodeceuta.es/domingo-29-octubre-2017/" rel="prev"><span class="button">Anterior</span><span class="title">Domingo 29 de octubre de 2017</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
					-->
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/denuncian-estado-defectuoso-del-parque-infantil-del-paseo-colon/" title="Denuncian el estado defectuoso del parque infantil del Paseo Colón" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2017/08/parque-infantil-colon-440x264.jpg" alt="Denuncian el estado defectuoso del parque infantil del Paseo Colón" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/denuncian-estado-defectuoso-del-parque-infantil-del-paseo-colon/">Denuncian el estado defectuoso del parque infantil del Paseo Colón</a></h4>
									<p class="date"><span class="updated">24/08/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/los-okupas-la-vivienda-solis-la-dejan-voluntad/" title="Los okupas de la vivienda de Solís la dejan por voluntad propia" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2017/01/Ocupación-de-una-vivienda-en-la-calle-Solís-440x264.jpg" alt="Los okupas de la vivienda de Solís la dejan por voluntad propia" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/los-okupas-la-vivienda-solis-la-dejan-voluntad/">Los okupas de la vivienda de Solís la dejan por voluntad propia</a></h4>
									<p class="date"><span class="updated">25/01/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/comentario-la-artista-jazz-somi-incendia-las-redes-sociales/" title="Un comentario de la artista de jazz Somi incendia las redes sociales" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-14-a-las-9.30.08-440x264.png" alt="Un comentario de la artista de jazz Somi incendia las redes sociales" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/comentario-la-artista-jazz-somi-incendia-las-redes-sociales/">Un comentario de la artista de jazz Somi incendia las redes sociales</a></h4>
									<p class="date"><span class="updated">15/11/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/ugt-denuncia-que-el-gobierno-local-tiene-sumido-en-el-abandono-al-cementerio-de-santa-catalina/" title="UGT denuncia que el Gobierno local &#8220;tiene sumido en el abandono al Cementerio de Santa Catalina&#8221;" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2017/08/14-2-2-440x264.jpg" alt="UGT denuncia que el Gobierno local &#8220;tiene sumido en el abandono al Cementerio de Santa Catalina&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/ugt-denuncia-que-el-gobierno-local-tiene-sumido-en-el-abandono-al-cementerio-de-santa-catalina/">UGT denuncia que el Gobierno local &#8220;tiene sumido en el abandono al Cementerio de Santa Catalina&#8221;</a></h4>
									<p class="date"><span class="updated">29/08/2017</span></p>
								</div>
																							</div>
						</div>
										
				<div class="gvgyknk gvgyknk-39"><div class="gvgyknk-single avgyknk-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Comentarios</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,150}" maxlength=150 placeholder="Inicia el debate" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">150</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email (no obligatorio)">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59f5bf8020ec3"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59f5bf8020ec3" class="wpdiscuz-cnonce" name="cnonce" value="c59f5bf8020ec3" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,150}" maxlength=150 placeholder="Únete al debate" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">150</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email (no obligatorio)">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59f5bf8020f3e"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59f5bf8020f3e" class="wpdiscuz-cnonce" name="cnonce" value="c59f5bf8020f3e" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-1"><div class="gvgyknk-single avgyknk-99"><img src="https://cdn.grupofaro.es/banners/2017-07-05-kia-sportage.gif" /></div></div></div> <!-- end .et_pb_widget --><div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form id="cse-search-box" action="https://elfarodeceuta.es/resultados">
<div><input name="cx" type="hidden" value="partner-pub-8333323607325460:6099913154" /><br />
<input name="cof" type="hidden" value="FORID:10" /><br />
<input name="ie" type="hidden" value="UTF-8" /><br />
<input style="display: block; margin: 8px auto;" name="q" size="37" type="text" /><br />
<input style="display: block; margin: 8px auto;" name="sa" type="submit" value="Buscar" /></div>
</form>
<p><script type="text/javascript" src="https://www.google.es/coop/cse/brand?form=cse-search-box&#038;lang=es"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-2"><div class="gvgyknk-single avgyknk-3"><a onClick="ga('send','event','banner','click','Alonso Hiecke',1,{'nonInteraction':1});" href="http://www.alonsohiecke.com"><img onload="ga('send','event','banner','impression','Alonso Hiecke',2,{'nonInteraction':1});" src="https://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-252" class="et_pb_widget widget_text"><h4 class="widgettitle">Portal del Suscriptor</h4>			<div class="textwidget"><p><a href="https://elfarodeceuta.es/suscripciones"><button class="btn btn-sm btn-success btn-block" style="display: block; margin: 8px auto;">Acceso al portal</button></a></p>
<p style="text-align: center; margin: 8px auto;">Acceso usuarios con cuenta</p>
<form action="https://elfarodeceuta.es/suscripciones/login-engine.php" enctype="multipart/form-data" method="POST"><input id="inputUser" class="form-control" style="display: block; margin: 8px auto;" name="user" required="" size="37" type="text" placeholder="Email" /><br />
<input id="inputPassword" class="form-control" style="display: block; margin: 8px auto;" name="password" required="" size="37" type="password" placeholder="Contraseña" /><br />
<button class="btn btn-md btn-primary btn-block" style="display: block; margin: 8px auto;" type="submit">Iniciar sesión</button></form>
</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-3"><div class="gvgyknk-single avgyknk-145"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated"><a class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta" href="https://pdf.elfaro.xyz/storage/web/portadaceuta.jpg"><img title="Portada de El Faro de Ceuta" src="https://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" /><br />
</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" 
data-height="600"
data-show-replies="false"
href="https://twitter.com/ElFarodeCeuta">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-5"><div class="gvgyknk-single avgyknk-7"><a onClick="ga('send','event','banner','click','Doncel',1,{'nonInteraction':1});" href="http://www.ferreteriasdoncel.es/"><img onload="ga('send','event','banner','impression','Doncel',2,{'nonInteraction':1});" src="https://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1712" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Un gol de Cristo y otro triunfo más en el &#8216;Murube&#8217;</div><div class="youtube" id="ZgSaIaFd6k4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1711" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Parque Ceuta celebra Halloween con su particular túnel del terror</div><div class="youtube" id="sTsPsw-IwuU" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1710" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La protesta invisible de la plaza de los Reyes</div><div class="youtube" id="cdoXNCVGRdk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1709" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Vivas defiende la gestión de Cucurull en la frontera y anima a comprar en Ceuta por “ceutismo”</div><div class="youtube" id="sYDWRfHZvm0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-23" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-10"><div class="gvgyknk-single avgyknk-159"><a onClick="ga('send','event','banner','click','Ciudad - Mochila',1,{'nonInteraction':1});" href="https:/ceuta.es/"><img onload="ga('send','event','banner','impression','Ciudad - Mochila',2,{'nonInteraction':1});" src="https://cdn.grupofaro.es/banners/2017-10-16-ciudad-mochila.jpg" /></a></div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
			<div class="gvgyknk gvgyknk-44"><div class="gvgyknk-single avgyknk-142"><div class="branding-slice branding-left"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56220"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56220, tagId: "sas_56220" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div>			<div class="gvgyknk gvgyknk-45"><div class="gvgyknk-single avgyknk-143"><div class="branding-slice branding-right"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56221"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56221, tagId: "sas_56221" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div>							</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2017</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<img src="https://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(https://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","item_in_cart_count":"%d Art\u00edculo en el carrito","items_in_cart_count":"%d Items in Cart","item_count":"%d Art\u00edculo","items_count":"%d Items","rating_nonce":"ab19d9293d","timeline_nonce":"6ea2fa7814","blog_feed_nonce":"d7ebb794a1","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d28c88f16c","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c60a7a0102","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"103183","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="https://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="cn-more-info button">Términos de uso</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2957/3070 objects using disk
Page Caching using disk: enhanced
Database Caching 28/68 queries in 0.327 seconds using disk

 Served from: elfarodeceuta.es @ 2017-10-29 12:46:08 by W3 Total Cache -->