<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>WhatsApp: Nueva caída parcial en numerosos países</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WhatsApp: Nueva caída parcial en numerosos países" />
<meta property="og:description" content="En varios países del mundo" />
<meta property="og:url" content="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-11-30T20:03:42+01:00" />
<meta property="article:modified_time" content="2017-11-30T20:28:10+01:00" />
<meta property="og:updated_time" content="2017-11-30T20:28:10+01:00" />
<meta property="og:image" content="https://elfarodeceuta.es/wp-content/uploads/2017/11/ultima-conexion-de-whatsapp.jpg" />
<meta property="og:image:secure_url" content="https://elfarodeceuta.es/wp-content/uploads/2017/11/ultima-conexion-de-whatsapp.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En varios países del mundo" />
<meta name="twitter:title" content="WhatsApp: Nueva caída parcial en numerosos países" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="https://elfarodeceuta.es/wp-content/uploads/2017/11/ultima-conexion-de-whatsapp.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elfarodeceuta.es\/","name":"El Faro de Ceuta","potentialAction":{"@type":"SearchAction","target":"https:\/\/elfarodeceuta.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="https://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="https://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Fallo en el funcionamiento de Whatsapp RSS de los comentarios" href="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elfarodeceuta.es/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder respuestas","wc_show_replies_text":"Mostrar respuestas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Uno de los caracteres utilizados es inv\u00e1lido","wc_error_empty_text":"Por favor, complete este campo para enviar su mensaje","wc_error_url_text":"La URL a\u00f1adida no existe","wc_error_email_text":"Su direcci\u00f3n de correo no es correcta","wc_invalid_captcha":"C\u00f3digo Captcha inv\u00e1lido","wc_login_to_vote":"Debes entrar como usuario para votar","wc_deny_voting_from_same_ip":"No est\u00e1 permitido votar para este comentario","wc_self_vote":"No puedes comentar en tu propio comentario","wc_vote_only_one_time":"S\u00f3lo puedes votar una vez","wc_voting_error":"Error al votar","wc_held_for_moderate":"Esperando moderaci\u00f3n","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentarios","wc_new_reply_button_text":"Nueva respuesta","wc_new_replies_button_text":"Nuevas respuestas","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":150,"storeCommenterData":null,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":199840,"loadLastCommentId":"5606","wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<link rel='https://api.w.org/' href='https://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://elfarodeceuta.es/?p=199840' />
<link rel="alternate" type="application/json+oembed" href="https://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felfarodeceuta.es%2Ffallo-funcionamiento-whatsapp-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felfarodeceuta.es%2Ffallo-funcionamiento-whatsapp-2017%2F&#038;format=xml" />
<style type="text/css">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</style>
			
<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gvgyknk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gvgyknk img { height:auto; }
	.gvgyknk-col { position:relative; float:left; }
	.gvgyknk-col:first-child { margin-left: 0; }
	.gvgyknk-col:last-child { margin-right: 0; }
	.gvgyknk-1 {  margin: 0 auto; }
	.gvgyknk-19 { margin:50px 0px 0px 0px; }
	.gvgyknk-35 { margin:20px 0px 20px 0px; }
	.gvgyknk-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gvgyknk-col, .gvgyknk-dyn, .gvgyknk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83047279-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-199840 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">

				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="https://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122"><a href="https://elfarodeceuta.es/informacion-de-interes/">Información de interés</a>
<ul  class="sub-menu">
	<li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31552"><a href="https://elfarodeceuta.es/informacion-de-interes/cartelera-ceuta/">Cartelera Ceuta</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31553"><a href="https://elfarodeceuta.es/informacion-de-interes/farmacias-de-guardia/">Farmacias de Guardia</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555"><a href="https://elfarodeceuta.es/informacion-de-interes/prediccion-climatologica/">Predicción meteorológica</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31554"><a href="https://elfarodeceuta.es/informacion-de-interes/mar-en-el-estrecho/">Mar en el estrecho</a></li>
	<li id="menu-item-31556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31556"><a href="https://elfarodeceuta.es/informacion-de-interes/sorteo-cruz-roja/">Sorteo Cruz Roja</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="https://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul  class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://elfarodeceuta.es/blogs/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

					<p class="fecha-sup">Viernes  1 de diciembre de 2017</p>

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://elfarodeceuta.es/" data-fixed-height="51">
							<img src="https://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-107"><a href="https://elfarodeceuta.es/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-175955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175955"><a href="https://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-175959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175959"><a href="https://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-175968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175968"><a href="https://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-175971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175971"><a href="https://elfarodeceuta.es/noticias/politica-2/">Política 2</a></li>
	<li id="menu-item-175978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175978"><a href="https://elfarodeceuta.es/noticias/sociedad-2/">Sociedad 2</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://elfarodeceuta.es/deportes/">Deportes</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es">El Faro de Melilla</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a href="http://elfarodeceuta.es/suscripciones">Portal del Suscriptor</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-199840" class="module single-post-module post-199840 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Fallo en el funcionamiento de Whatsapp</h1>
								<div class="post-meta">
									<p><a href="https://elfarodeceuta.es/author/el-faro/" title="Entradas por El Faro" class="author url fn" rel="author">El Faro</a> | <span class="updated">30/11/2017</span> | <a href="https://elfarodeceuta.es/noticias/" rel="tag">Noticias</a> | <a class="comments-link" href="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/#comments">2 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														
							<!--
							<div class="post-thumbnail header">
								-->
														<!--	</div>
						-->
							<div class="post-thumbnail header">
								<img src="https://elfarodeceuta.es/wp-content/uploads/2017/11/ultima-conexion-de-whatsapp.jpg" alt="Fallo en el funcionamiento de Whatsapp" /><div class="ccfic"></div>							</div>

							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="gvgyknk gvgyknk-54"><div class="gvgyknk-single avgyknk-141"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56210"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56210, tagId: "sas_56210" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><br><br><br></div></div><h2>Caída parcial en varios países del mundo</h2>
<p>El servicio de mensajería instantánea WhatsApp ha sufrido una vez más fallos en su funcionamiento desde poco antes de las ocho de la tarde.</p></p><p><blockquote class="twitter-tweet"></p><p><p dir="ltr" lang="es">Es normal que no te funcione WhatsApp. Hay una caída parcial en varios países <a href="https://t.co/nazuOJzzQK">https://t.co/nazuOJzzQK</a></p></p><p><p>— El Faro de Ceuta (@ElFarodeCeuta) <a href="https://twitter.com/ElFarodeCeuta/status/936311448615010305?ref_src=twsrc%5Etfw">30 de noviembre de 2017</a></p></blockquote></p><p><p>El portal <a href="https://downdetector.com/" target="_blank" rel="noopener">Downdetector</a>, que vigila fallos en páginas y servicios populares, ha registrado problemas en países europeos como España, Alemania y el Reino Unido, así como en algunos países de América Latina. Argentina, Republica Dominicana y México también se han visto afectados.</p></p><p><h3>¿Cuándo se arreglará?</h3></p><p><p>Este tipo de fallos suelen ser solucionados en pocos minutos. Los usuarios poco a poco vuelven a utilizarlo sin ningún tipo de problema.</p></p><p><h3>Tranquilidad, nos ha pasado a todos</h3></p><p><p>En la tarde del jueves los usuarios volvieron a llenar las redes sociales de comentarios criticando y preguntando por lo ocurrido en WhatsApp.<br /></p><p>Y es que la realidad es que el servicio se ha vuelto parte de nuestra día a día, provocando que cada vez que sufre fallos de este tipo muchísimos usuarios manifiesten su descontento.</p></p><p><h3>No es la primera vez</h3></p><p><p>Ya durante el mes de octubre el servicio sufrió distintos fallos el 16 de octubre, el 11 de octubre y el 10 de octubre: fallos en el envío y recepción de mensajes, de conexión e imposibilidad de alta un día antes.</p></p><p><div class="gvgyknk gvgyknk-19"><div class="gvgyknk-single avgyknk-171"><br><video width="auto" height="auto" autoplay loop controls muted>
  <source src="https://cdn.grupofaro.es/banners/2017-11-17-ciudad-spotcolon-1.mp4" type="video/mp4" />
</video></div></div>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/&#038;t=Fallo%20en%20el%20funcionamiento%20de%20Whatsapp" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Facebook" data-network-name="facebook" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Fallo%20en%20el%20funcionamiento%20de%20Whatsapp%20https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Twitter" data-network-name="twitter" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/&#038;t=Fallo%20en%20el%20funcionamiento%20de%20Whatsapp" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Google +" data-network-name="googleplus" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/&#038;t=Fallo%20en%20el%20funcionamiento%20de%20Whatsapp" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/&#038;title=Fallo%20en%20el%20funcionamiento%20de%20Whatsapp" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Email" data-network-name="basic_email" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Fallo en el funcionamiento de Whatsapp&quot; vía Print" data-network-name="basic_print" data-share-title="Fallo en el funcionamiento de Whatsapp" data-share-url="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="199840" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #164997;
									}
								</style>
							</div>

																				</article>
						<!--
						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://elfarodeceuta.es/artilleria-participa-arriado-bandera/" rel="prev"><span class="button">Anterior</span><span class="title">Artillería participa en el Arriado de Bandera</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://elfarodeceuta.es/deportividad-derbi-caballa/" rel="next"><span class="button">Siguiente</span><span class="title">Deportividad en el derbi caballa</span></a>								</div>
							</div>
						</nav>
					-->
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/las-estadisticas-policiales-se-resienten-a-tenor-de-la-reduccion-de-los-salarios-de-los-efectivos/" title="Las estadísticas policiales se resienten a tenor de la reducción de los salarios de los efectivos" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2010/06/fotosceuta_2010_06_14_pag05_policia_nacional_claudio_vazquez_rosales_001-440x264.jpg" alt="Las estadísticas policiales se resienten a tenor de la reducción de los salarios de los efectivos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/las-estadisticas-policiales-se-resienten-a-tenor-de-la-reduccion-de-los-salarios-de-los-efectivos/">Las estadísticas policiales se resienten a tenor de la reducción de los salarios de los efectivos</a></h4>
									<p class="date"><span class="updated">14/06/2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/absuelto-el-hombre-responsable-de-generalife-de-una-supuesta-estafa/" title="Absuelto el hombre responsable de ‘Generalife’ de una supuesta estafa" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2011/03/fotosceuta_2011_03_30_0nacho_260111-017-440x264.jpg" alt="Absuelto el hombre responsable de ‘Generalife’ de una supuesta estafa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/absuelto-el-hombre-responsable-de-generalife-de-una-supuesta-estafa/">Absuelto el hombre responsable de ‘Generalife’ de una supuesta estafa</a></h4>
									<p class="date"><span class="updated">29/03/2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/los-ciudadanos-quieren-hechos-y-no-palabras-vacias-cada-cinco-anos/" title="“Los ciudadanos quieren hechos y no palabras vacías cada cinco años”" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/uploads/2014/05/fotosceuta_2014_05_23_12y13_12-1-440x264.jpg" alt="“Los ciudadanos quieren hechos y no palabras vacías cada cinco años”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/los-ciudadanos-quieren-hechos-y-no-palabras-vacias-cada-cinco-anos/">“Los ciudadanos quieren hechos y no palabras vacías cada cinco años”</a></h4>
									<p class="date"><span class="updated">23/05/2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://elfarodeceuta.es/dos-menores-detenidos-con-una-pistola-simulada-en-la-calle-galea/" title="Dos menores detenidos con una pistola simulada en la calle Galea" class="post-thumbnail">
				<img src="https://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Dos menores detenidos con una pistola simulada en la calle Galea" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://elfarodeceuta.es/dos-menores-detenidos-con-una-pistola-simulada-en-la-calle-galea/">Dos menores detenidos con una pistola simulada en la calle Galea</a></h4>
									<p class="date"><span class="updated">26/11/2010</span></p>
								</div>
																							</div>
						</div>
										
				<div class="gvgyknk gvgyknk-39"><div class="gvgyknk-single avgyknk-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Comentarios</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,150}" maxlength=150 placeholder="Únete al debate" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">150</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email (no obligatorio)">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a2164df50480"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a2164df50480" class="wpdiscuz-cnonce" name="cnonce" value="c5a2164df50480" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,150}" maxlength=150 placeholder="Únete al debate" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">150</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email (no obligatorio)">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a2164df50538"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a2164df50538" class="wpdiscuz-cnonce" name="cnonce" value="c5a2164df50538" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Ordenado por: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">más recientes</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">más antiguos</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">más votados</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-5606_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-5606" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Barquisimeto</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartir" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Estan+anunciando+los+del+pp..de+ceuta%26%238230%3Bque+pondran+el+bil...+&url=https%3A%2F%2Felfarodeceuta.es%2Ffallo-funcionamiento-whatsapp-2017%2F%23comment-5606" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartir en Twitter</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/#comment-5606" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Estan anunciando los del pp..de ceuta&#8230;que pondran el billete del barco.16.€.. encontraran ceuta vacia con comercio cerrado que idea tan buena&#8230;&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>+1</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>-1</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30/11/2017 23:37</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder respuestas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-5606_0"  style="clear:both"></div></div><div id="wc-comm-5605_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-5605" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Mustafa Ben</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartir" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Y+en+Maruecos+tambien%0A...+&url=https%3A%2F%2Felfarodeceuta.es%2Ffallo-funcionamiento-whatsapp-2017%2F%23comment-5605" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartir en Twitter</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://elfarodeceuta.es/fallo-funcionamiento-whatsapp-2017/#comment-5605" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Y en Maruecos tambien</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>+1</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>-1</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30/11/2017 20:26</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder respuestas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-5605_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://elfarodeceuta.es/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-1"><div class="gvgyknk-single avgyknk-99"><img src="https://cdn.grupofaro.es/banners/2017-07-05-kia-sportage.gif" /></div></div></div> <!-- end .et_pb_widget --><div id="text-253" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://elfarodeceuta.es/archivo/ceuta/especial-navidad-1-2017"><img src="https://cdn.grupofaro.es/banners/2017-11-24-suplemento-nav-1.gif" /><br />
<button class="btn btn-primary btn-lg" style="display: block; margin: 0 auto; position: relative; top: 5px;" type="button">Leer el especial</button></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form id="cse-search-box" action="https://elfarodeceuta.es/resultados">
<div><input name="cx" type="hidden" value="partner-pub-8333323607325460:6099913154" /><br />
<input name="cof" type="hidden" value="FORID:10" /><br />
<input name="ie" type="hidden" value="UTF-8" /><br />
<input style="display: block; margin: 8px auto;" name="q" size="37" type="text" /><br />
<input style="display: block; margin: 8px auto;" name="sa" type="submit" value="Buscar" /></div>
</form>
<p><script type="text/javascript" src="https://www.google.es/coop/cse/brand?form=cse-search-box&#038;lang=es"></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-2"><div class="gvgyknk-single avgyknk-3"><a onClick="ga('send','event','banner','click','Alonso Hiecke',1,{'nonInteraction':1});" href="http://www.alonsohiecke.com"><img onload="ga('send','event','banner','impression','Alonso Hiecke',2,{'nonInteraction':1});" src="https://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-252" class="et_pb_widget widget_text"><h4 class="widgettitle">Portal del Suscriptor</h4>			<div class="textwidget"><p><a href="https://elfarodeceuta.es/suscripciones"><button class="btn btn-sm btn-success btn-block" style="display: block; margin: 8px auto;">Acceso al portal</button></a></p>
<p style="text-align: center; margin: 8px auto;">Acceso usuarios con cuenta</p>
<form action="https://elfarodeceuta.es/suscripciones/login-engine.php" enctype="multipart/form-data" method="POST"><input id="inputUser" class="form-control" style="display: block; margin: 8px auto;" name="user" required="" size="37" type="text" placeholder="Email" /><br />
<input id="inputPassword" class="form-control" style="display: block; margin: 8px auto;" name="password" required="" size="37" type="password" placeholder="Contraseña" /><br />
<button class="btn btn-md btn-primary btn-block" style="display: block; margin: 8px auto;" type="submit">Iniciar sesión</button></form>
</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-3"><div class="gvgyknk-single avgyknk-145"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated"><a class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta" href="https://pdf.elfaro.xyz/storage/web/portadaceuta.jpg"><img title="Portada de El Faro de Ceuta" src="https://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" /><br />
</a></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" 
data-height="600"
data-show-replies="false"
href="https://twitter.com/ElFarodeCeuta">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-4"><div class="gvgyknk-single avgyknk-177"><img src="https://cdn.grupofaro.es/banners/2017-04-04-comprar-en-ceuta.jpg" /></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-5"><div class="gvgyknk-single avgyknk-7"><a onClick="ga('send','event','banner','click','Doncel',1,{'nonInteraction':1});" href="http://www.ferreteriasdoncel.es/"><img onload="ga('send','event','banner','impression','Doncel',2,{'nonInteraction':1});" src="https://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="gvgyknk gvgyknk-6"><div class="gvgyknk-single avgyknk-178"><img src="https://cdn.grupofaro.es/banners/2017-07-01-ciudad-noestassola.gif" /></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-23" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
			<div class="gvgyknk gvgyknk-44"><div class="gvgyknk-single avgyknk-142"><div class="branding-slice branding-left"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56220"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56220, tagId: "sas_56220" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div>			<div class="gvgyknk gvgyknk-45"><div class="gvgyknk-single avgyknk-143"><div class="branding-slice branding-right"><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56221"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160671, pageId: 814227, formatId: 56221, tagId: "sas_56221" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></div>							</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2017</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<img src="https://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(https://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","item_in_cart_count":"%d Art\u00edculo en el carrito","items_in_cart_count":"%d Items in Cart","item_count":"%d Art\u00edculo","items_count":"%d Items","rating_nonce":"b26c2b16b3","timeline_nonce":"a42f67c8ea","blog_feed_nonce":"40718095fd","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"601f562e19","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5dfa89fe44","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"199840","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="https://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="cn-more-info button">Términos de uso</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2933/3087 objects using disk
Page Caching using disk: enhanced
Database Caching 30/76 queries in 1.959 seconds using disk

 Served from: elfarodeceuta.es @ 2017-12-01 15:19:11 by W3 Total Cache -->