<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Piedras | El Faro de Ceuta</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2017/02/09/piedras/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piedras | El Faro de Ceuta" />
<meta property="og:description" content="Volvieron a apedrear a los Bomberos. Volvieron a organizar una emboscada para agredirles; emboscada protagonizada por menores que se divierten de esta forma, dañando a los que solo van a ayudarles. Ayer el presidente de la asociación de vecinos del Príncipe se solidarizaba con los agentes del SEIS y criticaba a los que están detrás &hellip;" />
<meta property="og:url" content="http://elfarodeceuta.es/2017/02/09/piedras/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2017-02-09T08:09:37+01:00" />
<meta property="og:image" content="http://grupofaro.es/cdn/fb-faro-ceuta.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Volvieron a apedrear a los Bomberos. Volvieron a organizar una emboscada para agredirles; emboscada protagonizada por menores que se divierten de esta forma, dañando a los que solo van a ayudarles. Ayer el presidente de la asociación de vecinos del Príncipe se solidarizaba con los agentes del SEIS y criticaba a los que están detrás [&hellip;]" />
<meta name="twitter:title" content="Piedras | El Faro de Ceuta" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="http://grupofaro.es/cdn/fb-faro-ceuta.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Piedras RSS de los comentarios" href="http://elfarodeceuta.es/2017/02/09/piedras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ayvpp-style-css'  href='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elfarodeceuta.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elfarodeceuta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.22' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83047279-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://elfarodeceuta.es/?p=28434' />
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F02%2F09%2Fpiedras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F02%2F09%2Fpiedras%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-18 { margin:0px 0px 50px 0px; }
	.g-19 { margin:50px 0px 0px 0px; }
	.g-35 { margin:20px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #d5dbe2;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #164997;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 54px;
					margin: 18px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 37px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://elfarodeceuta.es/?custom-css=69a8f611e6" />
		</head>
<body class="post-template-default single single-post postid-28434 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250"><a href="http://elfarodeceuta.es/blog/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a><ul class="sub-menu" style="border-top-color: #159120;">
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/02/09/muro-blanco-racha/" title="Un ‘muro blanco’ en racha" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/02/DSCN9823-440x264.jpg" alt="Un ‘muro blanco’ en racha" />
			</a>
							<h2>Un ‘muro blanco’ en racha</h2>
							<div class="post-meta">
								<span class="updated">09/02/2017</span> | <a href="http://elfarodeceuta.es/deportes/futbol/" rel="tag">Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/02/09/dani-ramos-irrumpe-los-artilleros/" title="Dani Ramos irrumpe entre los ‘artilleros’" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/02/imagen100068892_0_original-440x264.jpg" alt="Dani Ramos irrumpe entre los ‘artilleros’" />
			</a>
							<h2>Dani Ramos irrumpe entre los ‘artilleros’</h2>
							<div class="post-meta">
								<span class="updated">09/02/2017</span> | <a href="http://elfarodeceuta.es/deportes/futbol-sala/" rel="tag">Fútbol-sala</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/02/09/murube-la-baza-la-salvacion/" title="El ‘Murube’ es la baza para la salvación" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="El ‘Murube’ es la baza para la salvación" />
			</a>
							<h2>El ‘Murube’ es la baza para la salvación</h2>
							<div class="post-meta">
								<span class="updated">09/02/2017</span> | <a href="http://elfarodeceuta.es/deportes/futbol/" rel="tag">Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="http://elfarodeceuta.es/farotv/">FaroTV</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://elfarodeceuta.es/farotv/especiales/">Especiales</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://elfarodeceuta.es/farotv/programas/">Programas</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://elfarodeceuta.es/farotv/reportajes/">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://elfarodemelilla.es', 'El Faro de Melilla');">El Faro de Melilla</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-28434" class="module single-post-module post-28434 post type-post status-publish format-standard hentry category-blog et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Piedras</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/de-norte-a-norte-carmen-echarri/" title="Entradas por De norte a norte - Carmen Echarri" class="author url fn" rel="author">De norte a norte - Carmen Echarri</a> | <span class="updated">09/02/2017</span> | <a href="http://elfarodeceuta.es/blog/" rel="tag">Blogs</a> | <a class="comments-link" href="http://elfarodeceuta.es/2017/02/09/piedras/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Volvieron a apedrear a los Bomberos. Volvieron a organizar una emboscada para agredirles; emboscada protagonizada por menores que se divierten de esta forma, dañando a los que solo van a ayudarles. Ayer el presidente de la asociación de vecinos del Príncipe se solidarizaba con los agentes del SEIS y criticaba a los que están detrás de estas agresiones porque están atentando contra quienes trabajan para garantizar la seguridad de las personas cuando se producen incendios. Y es que esa es la clave de toda esta historia, que hay un grupo de niñatos que se divierten yendo contra quienes están ahí para garantizar que los incendios no se tornen en desastres. Resulta ilógico, pero es la diversión de unos pocos.<br /></p><p>Los apedreamientos no son nuevos. Ni han surgido en las últimas semanas. Los bomberos son los primeros sorprendidos de que ahora sean ‘más reconocidos mediáticamente’ porque, como ellos mismos reconocen, se trata de un fenómeno con el que están obligados a convivir y que se mantiene en temporadas sufriendo repuntes como los ocurridos recientemente. Pero siempre han estado ahí, porque desgraciadamente estas agresiones no tienen un culpable con nombre y apellidos concreto, sino que son el resultado de un abandono gradual en el que todos hemos colaborado. Abandono porque cuando empezaron la única solución inventada fue ‘crear escoltas’ en vez de actuar en origen, porque el único remedio fue generar enfrentamientos acusando a una barriada de oscurantista y protectora cuando los propios vecinos del Príncipe son quienes están más hartos que nadie por lo que está sucediendo pero, ¿qué hacemos?, ¿los convertimos en policías de la noche a la mañana?<br /></p><p>Ahora todo se enturbia, asoman críticas sindicales, se mezclan intereses políticos&#8230; pero lo cierto es que si miramos hacia atrás no podemos estar nada orgullosos de lo que tenemos porque a este nivel de degradación hemos llegado nosotros solitos, al dejar que una problemática de índole social y policial no tuviera una respuesta como debía.<br /></p><p>Hay quienes se creen más listos que nadie y reducen lo sucedido a un asunto de ceses o críticas oportunistas. Quizá no estaría de más leer la hemeroteca y acudir años atrás para intentar entender qué está pasando y, sobre todo, a dónde nos va a conducir todo esto.</p></p><p>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2017/02/09/piedras/&#038;t=Piedras" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Facebook" data-network-name="facebook" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Piedras%20http://elfarodeceuta.es/2017/02/09/piedras/" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Twitter" data-network-name="twitter" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2017/02/09/piedras/&#038;t=Piedras" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Google +" data-network-name="googleplus" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2017/02/09/piedras/&#038;t=Piedras" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2017/02/09/piedras/&#038;title=Piedras" class="social-share-link" title="Comparte &quot;Piedras&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Email" data-network-name="basic_email" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Piedras&quot; vía Print" data-network-name="basic_print" data-share-title="Piedras" data-share-url="http://elfarodeceuta.es/2017/02/09/piedras/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="28434" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #000000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2017/02/09/movilizacion/" rel="prev"><span class="button">Anterior</span><span class="title">Movilización</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://elfarodeceuta.es/2017/02/09/varios-inmigrantes-se-echan-al-agua-puerto-intentar-colarse-los-ferry/" rel="next"><span class="button">Siguiente</span><span class="title">Varios inmigrantes se echan al agua en el puerto para intentar colarse en los ferry</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/01/29/manuel-villar-raso/" title="Manuel Villar Raso" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Manuel Villar Raso" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/01/29/manuel-villar-raso/">Manuel Villar Raso</a></h4>
									<p class="date"><span class="updated">29/01/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/11/30/la-medicina-deporte-riesgo/" title="La Medicina&#8230; ¿Un deporte de riesgo?" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="La Medicina&#8230; ¿Un deporte de riesgo?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/11/30/la-medicina-deporte-riesgo/">La Medicina&#8230; ¿Un deporte de riesgo?</a></h4>
									<p class="date"><span class="updated">30/11/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/12/22/gil-ha-resucitado/" title="El GIL ha resucitado" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/6-1-4-440x264.jpg" alt="El GIL ha resucitado" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/12/22/gil-ha-resucitado/">El GIL ha resucitado</a></h4>
									<p class="date"><span class="updated">22/12/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/12/06/ineludible/" title="Ineludible" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Ineludible" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/12/06/ineludible/">Ineludible</a></h4>
									<p class="date"><span class="updated">06/12/2016</span></p>
								</div>
																							</div>
						</div>
										
				<div class="g g-39"><div class="g-single a-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/piedras/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='28434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37" />
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308"  data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta localización! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta localización! --></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="https://twitter.com/ElFarodeCeuta" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ElFarodeCeuta', 'Tweets por ElFarodeCeuta');" class="twitter-timeline" 
data-height="600"
data-show-replies="false">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg', '\n			');" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"><noscript><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"></noscript>
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2017/02/08/una-mujer-propina-diversos-golpes-la-cara-una-celadora-del-suap-no-atendian-hija/" title="Una mujer propina “diversos golpes en la cara” a una celadora del SUAP porque “no atendían a su hija”" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/02/10-1-2.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="Una mujer propina “diversos golpes en la cara” a una celadora del SUAP porque “no atendían a su hija”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/02/08/una-mujer-propina-diversos-golpes-la-cara-una-celadora-del-suap-no-atendian-hija/" class="bump-view" data-bump-view="tp">
								Una mujer propina “diversos golpes en la cara” a una celadora del SUAP porque “no atendían a su hija”							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/02/07/mercadona-inicia-las-obras-del-supermercado-en-la-almadraba-el-primero-de-la-cadena-en-ceuta/" title="Mercadona inicia las obras del supermercado en la Almadraba, el primero de la cadena en Ceuta" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/02/Mercadona.png?resize=0%2C0" class='widgets-list-layout-blavatar' alt="Mercadona inicia las obras del supermercado en la Almadraba, el primero de la cadena en Ceuta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/02/07/mercadona-inicia-las-obras-del-supermercado-en-la-almadraba-el-primero-de-la-cadena-en-ceuta/" class="bump-view" data-bump-view="tp">
								Mercadona inicia las obras del supermercado en la Almadraba, el primero de la cadena en Ceuta							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/02/08/educacion-elige-la-parcela-del-brull-construir-instituto/" title="Educación elige la parcela del Brull para construir un instituto" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/02/15.11.14-162.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="Educación elige la parcela del Brull para construir un instituto" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/02/08/educacion-elige-la-parcela-del-brull-construir-instituto/" class="bump-view" data-bump-view="tp">
								Educación elige la parcela del Brull para construir un instituto							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/02/08/quien-la-victima/" title="¿Quién es la víctima?" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/02/9-1-3.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="¿Quién es la víctima?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/02/08/quien-la-victima/" class="bump-view" data-bump-view="tp">
								¿Quién es la víctima?							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/02/07/la-audiencia-sienta-banquillo-dos-acusados-disparar-una-victima-nunca-se-localizo/" title="La Audiencia sienta en el banquillo a dos acusados de disparar a una víctima que nunca se localizó" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/02/QSR_2725.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="La Audiencia sienta en el banquillo a dos acusados de disparar a una víctima que nunca se localizó" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/02/07/la-audiencia-sienta-banquillo-dos-acusados-disparar-una-victima-nunca-se-localizo/" class="bump-view" data-bump-view="tp">
								La Audiencia sienta en el banquillo a dos acusados de disparar a una víctima que nunca se localizó							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-373" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entre clase y clase &#8211; IES Almina</div><div class="youtube" id="pA7suTZIcYc" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-372" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entrega de guardas al pregonero de la Semana Santa de Ceuta</div><div class="youtube" id="lYsqY-5G9Ro" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-371" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Fiesta trimestral en la escuela Abu Al Hassan Acharri en Sidi Embarek</div><div class="youtube" id="6G2WKLasBdM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-370" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La patrullera ‘Atalaya’ hace escala en Ceuta</div><div class="youtube" id="GM7s0PWPym0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-369" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Juan Orozco presenta sus cursos de pintura</div><div class="youtube" id="PA_zacUPqC8" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-368" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Cierres en la frontera del Tarajal provocan retenciones</div><div class="youtube" id="EQrmuDl1Ang" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-367" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Presentación del cartel de Carnaval 2017</div><div class="youtube" id="V_6wuqe2fKM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-366" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El PSOE cree que la planta de asfaltado no es legal</div><div class="youtube" id="t7KgR6nyXyA" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-365" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entrevista a Kissy Chandiramani, gerente de EMVICESA</div><div class="youtube" id="qT7HBHNWb6w" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-346" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">En la Piel de: 112</div><div class="youtube" id="dsFtt49V5uo" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-64"><a onClick="ga('send','event','banner','click','Oficina Virtual Acemsa',1,{'nonInteraction':1});" href="http://oficinavirtual.acemsa.es/OficinaVirtual"><img onload="ga('send','event','banner','impression','Oficina Virtual Acemsa',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-01-09-acemsa.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-3"><a onClick="ga('send','event','banner','click','Alonso Hiecke',1,{'nonInteraction':1});" href="http://www.alonsohiecke.com"><img onload="ga('send','event','banner','impression','Alonso Hiecke',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-3"><div class="g-single a-9"><a onClick="ga('send','event','banner','click','Inmobiliaria Ceuta',1,{'nonInteraction':1});" href="http://www.inmobiliariaceuta.com/"><img onload="ga('send','event','banner','impression','Inmobiliaria Ceuta',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-inmo-ceuta.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta localización! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-17"><a onClick="ga('send','event','banner','click','Sharika',1,{'nonInteraction':1});" href="http://asesoriasharika.wixsite.com/home"><img onload="ga('send','event','banner','impression','Sharika',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-09-02-sharika-2.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-12"><a onClick="ga('send','event','banner','click','Serpa',1,{'nonInteraction':1});" href="http://serpamarbella.com/"><img onload="ga('send','event','banner','impression','Serpa',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-serpa.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-7"><a onClick="ga('send','event','banner','click','Doncel',1,{'nonInteraction':1});" href="http://www.ferreteriasdoncel.es/"><img onload="ga('send','event','banner','impression','Doncel',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-8"><div class="g-single a-10"><a onClick="ga('send','event','banner','click','MuecoCeuta',1,{'nonInteraction':1});" href="http://muecoceuta.com/"><img onload="ga('send','event','banner','impression','MuecoCeuta',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-muecoceuta.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-9"><div class="g-single a-11"><a onClick="ga('send','event','banner','click','Roma',1,{'nonInteraction':1});" href="http://www.perfumeriasroma.com/"><img onload="ga('send','event','banner','impression','Roma',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-roma.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-22" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-10"><div class="g-single a-28"><!-- START WOPD Placement Holder Web site: 'El Faro Digital', Web page 'http://elfarodeceuta.es/ mobile', Format: '300x250 (300x250)' Priority: 1 START -->
<script async type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:3021596, pId:89505884, rank:1, width:300, height:250, pbId:173, clk:''};
</script>
<script async type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe onload="ga('send','event','banner','impression','iKreate Mobile 300x250',2,{'nonInteraction':1});" src='//p173.atemda.com/nojsadserving.ashx?wId=3021596&pId=89505884&rank=1&clk=' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of WOPD Placement Holder '300x250 (300x250)' (1) END --></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-174" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">2016: Un año de noticias con FaroTV Ceuta</div><div class="youtube" id="Dp8TEft9bew" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-17" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta localización! --></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2016</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(http://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","rating_nonce":"c8c75f9b42","timeline_nonce":"7b211da671","blog_feed_nonce":"920e1fbef5","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"edfc32f6b2","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"70e7896863","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"28434","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'110277708',post:'28434',tz:'1',srv:'elfarodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '110277708', '28434' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="http://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="button">Términos de uso</a>
				</div>
			</div></body>
</html>
