<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Los pasadores ‘hacen el agosto’ | El Faro de Ceuta</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los pasadores ‘hacen el agosto’ | El Faro de Ceuta" />
<meta property="og:description" content="Hasta 9 inmigrantes fueron colados ayer en motos de agua; la Guardia Civil frenó más intentos" />
<meta property="og:url" content="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Sucesos y Seguridad" />
<meta property="article:published_time" content="2017-08-04T08:00:45+02:00" />
<meta property="article:modified_time" content="2017-08-04T11:30:53+02:00" />
<meta property="og:updated_time" content="2017-08-04T11:30:53+02:00" />
<meta property="og:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/08/8-1-2.jpg" />
<meta property="og:image:width" content="1732" />
<meta property="og:image:height" content="866" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hasta 9 inmigrantes fueron colados ayer en motos de agua; la Guardia Civil frenó más intentos" />
<meta name="twitter:title" content="Los pasadores ‘hacen el agosto’ | El Faro de Ceuta" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/08/8-1-2.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Los pasadores ‘hacen el agosto’ RSS de los comentarios" href="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://elfarodeceuta.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elfarodeceuta.es/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elfarodeceuta.es/?p=88959' />
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F08%2F04%2Flos-pasadores-hacen-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F08%2F04%2Flos-pasadores-hacen-agosto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-18 { margin:0px 0px 50px 0px; }
	.g-19 { margin:50px 0px 0px 0px; }
	.g-35 { margin:20px 0px 20px 0px; }
	.g-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83047279-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-88959 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">

				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a>
<ul  class="sub-menu">
	<li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31552"><a href="http://elfarodeceuta.es/informacion-de-interes/cartelera-ceuta/">Cartelera Ceuta</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31553"><a href="http://elfarodeceuta.es/informacion-de-interes/farmacias-de-guardia/">Farmacias de Guardia</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555"><a href="http://elfarodeceuta.es/informacion-de-interes/prediccion-climatologica/">Predicción meteorológica</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31554"><a href="http://elfarodeceuta.es/informacion-de-interes/mar-en-el-estrecho/">Mar en el estrecho</a></li>
	<li id="menu-item-31556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31556"><a href="http://elfarodeceuta.es/informacion-de-interes/sorteo-cruz-roja/">Sorteo Cruz Roja</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul  class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elfarodeceuta.es/blogs/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

					<p class="fecha-sup">Viernes  4 de agosto de 2017</p>

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es">El Faro de Melilla</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a href="http://elfarodeceuta.es/suscripciones">Portal del Suscriptor</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
	<div class="g g-13"><div class="g-single a-121"><div style="margin-bottom: 22px; text-align: center;"><a onClick="ga('send','event','banner','click','Megabanner Feria',1,{'nonInteraction':1});" href="http://elfarodeceuta.es/feria-2017"><img onload="ga('send','event','banner','impression','Megabanner Feria',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-08-01-especial-feria.jpg" /></a></div></div></div>		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-88959" class="module single-post-module post-88959 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-y-seguridad et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Los pasadores ‘hacen el agosto’</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/carmen-echarri/" title="Entradas por Carmen Echarri" class="author url fn" rel="author">Carmen Echarri</a> | <span class="updated">04/08/2017</span> | <a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/" rel="tag">Sucesos y Seguridad</a> | <a class="comments-link" href="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/" title="Los pasadores ‘hacen el agosto’" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/08/8-1-2.jpg" alt="Los pasadores ‘hacen el agosto’" />
			</a><div class="ccfic"><span class="ccfic-text">La mayor presión se registró en la zona de Benzú, con gran presencia de motos de agua.</span> <span class="ccfic-source">Archivo</span></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li>
<h3>Hasta 9 inmigrantes fueron colados ayer en motos de agua; la Guardia Civil frenó más intentos</h3>
</li>
</ul>
<p class="p1">Hasta 9 inmigrantes fueron colados ayer en motos de agua, en una de las tardes de mayor presión migratoria que se recuerdan. La presencia de efectivos del Servicio Marítimo en ambas bahías evitó que los pasadores consiguieran más resultados positivos. Aún así cuatro pilotos de motos de agua lograron pasar a ocho personas; a ellos se suma otro que terminó siendo detenido por la Benemérita.</p>
<p class="p1">La secuencia de hechos tuvo como escenarios dos puntos enfrentados: Tarajal y Benzú. En la primera, el piloto de una moto se dio a la fuga tras abandonar a dos argelinos. En Benzú la presión fue mucho mayor y tres embarcaciones consiguieron soltar a seis subsaharianos, entre ellos una mujer. Después de lograr el pase escaparon a Marruecos sin poder ser detenidos, mientras más embarcaciones ‘jugaban’ al despiste, entrando y saliendo de la zona para poner la situación de control más complicada a la Benemérita.</p>
<p class="p1">En este punto, un quinto piloto emprendió rumbo llevando a un marroquí sin papeles, por lo que fue detenido por desobediencia y vinculado con el pase irregular de esta persona.</p><div class="g g-18"><div class="g-single a-44"><div style="margin-bottom: 22px; text-align: center;"><video width="auto" height="auto" autoplay loop controls muted>
  <source src="http://cdn.grupofaro.es/banners/2016-11-14-toyota.mp4" type="video/mp4" />
</video></div></div></div>
<p class="p1">Lo que sucedió ayer es el reflejo de un día a día en el que la presión es constante, no cesa a pesar de que por parte del Instituto Armado hay controles permanentes en ambas bahías que, además, se complementan con el apoyo de patrullas de tierra.</p>
<p class="p1">Todos los inmigrantes llegados por esta vía fueron atendidos y trasladados a la Jefatura Superior para tramitar su posterior entrada en el CETI. Es un pase por goteo, pero prácticamente permanente, casi diario. Es, además, un pase elegido por quienes disponen de mayor disposición económica como para pagarse una plaza en moto, consiguiendo que los pilotos puedan llevar a buen puerto su cometido, lucrándose con la inmigración. Como cada verano.</p>
<p></p><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/&#038;t=Los%20pasadores%20%E2%80%98hacen%20el%20agosto%E2%80%99" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Facebook" data-network-name="facebook" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Los%20pasadores%20%E2%80%98hacen%20el%20agosto%E2%80%99%20http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Twitter" data-network-name="twitter" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/&#038;t=Los%20pasadores%20%E2%80%98hacen%20el%20agosto%E2%80%99" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Google +" data-network-name="googleplus" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/&#038;t=Los%20pasadores%20%E2%80%98hacen%20el%20agosto%E2%80%99" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/&#038;title=Los%20pasadores%20%E2%80%98hacen%20el%20agosto%E2%80%99" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Email" data-network-name="basic_email" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Los pasadores ‘hacen el agosto’&quot; vía Print" data-network-name="basic_print" data-share-title="Los pasadores ‘hacen el agosto’" data-share-url="http://elfarodeceuta.es/2017/08/04/los-pasadores-hacen-agosto/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="88959" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #353f56;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2017/08/04/operacion-antidroga-la-guardia-civil-al-menos-dos-detenidos/" rel="prev"><span class="button">Anterior</span><span class="title">Operación antidroga de la Guardia Civil con al menos dos detenidos</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/05/04/detenido-cuando-pretendia-embarcar-casi-400-kilos-hachis/" title="Detenido cuando pretendía embarcar con casi 400 kilos de hachís" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/05/IMG-20170504-WA0019-440x264.jpg" alt="Detenido cuando pretendía embarcar con casi 400 kilos de hachís" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/05/04/detenido-cuando-pretendia-embarcar-casi-400-kilos-hachis/">Detenido cuando pretendía embarcar con casi 400 kilos de hachís</a></h4>
									<p class="date"><span class="updated">04/05/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2010/09/30/delegacion-mantiene-los-contactos-con-el-consulado-para-atender-a-molina/" title="Delegación mantiene los contactos con el Consulado para atender a Molina" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2010/09/fotosceuta_2010_09_30_pag19_090910-250-440x264.jpg" alt="Delegación mantiene los contactos con el Consulado para atender a Molina" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2010/09/30/delegacion-mantiene-los-contactos-con-el-consulado-para-atender-a-molina/">Delegación mantiene los contactos con el Consulado para atender a Molina</a></h4>
									<p class="date"><span class="updated">30/09/2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/07/18/la-uco-la-guardia-civil-registra-la-sede-la-ffce/" title="La UCO de la Guardia Civil registra la sede de la FFCE" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/07/cbe8a0bb-f8bd-46d6-9670-00db96672e93-440x264.jpg" alt="La UCO de la Guardia Civil registra la sede de la FFCE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/07/18/la-uco-la-guardia-civil-registra-la-sede-la-ffce/">La UCO de la Guardia Civil registra la sede de la FFCE</a></h4>
									<p class="date"><span class="updated">18/07/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2010/06/06/recuerdos-de-guantanamo/" title="Recuerdos de Guantánamo" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2010/06/fotosceuta_2010_06_06_pag08_160704-097-440x264.jpg" alt="Recuerdos de Guantánamo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2010/06/06/recuerdos-de-guantanamo/">Recuerdos de Guantánamo</a></h4>
									<p class="date"><span class="updated">06/06/2010</span></p>
								</div>
																							</div>
						</div>
										
				<div class="g g-39"><div class="g-single a-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/los-pasadores-hacen-agosto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='88959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308"  data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37" />
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-252" class="et_pb_widget widget_text"><h4 class="widgettitle">Portal del Suscriptor</h4>			<div class="textwidget"><a href="http://elfarodeceuta.es/suscripciones"><button class="btn btn-sm btn-success btn-block" style="display: block;
    margin: 8px auto;">Acceso al portal</button></a>
<p style="text-align:center;margin: 8px auto;">Acceso usuarios con cuenta</p>
<form action="http://elfarodeceuta.es/suscripciones/login-engine.php" method="POST" enctype="multipart/form-data">
        <input type="text" id="inputUser" class="form-control" placeholder="Email" name="user" required style="display: block;
    margin: 8px auto;" size="37">
        <input type="password" id="inputPassword" class="form-control" placeholder="Contraseña" name="password" required style="display: block;
    margin: 8px auto;" size="37">
        <button class="btn btn-md btn-primary btn-block" type="submit" style="display: block;
    margin: 8px auto;">Iniciar sesión</button>
      </form></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-31"><div class="g-single a-96"><a onClick="ga('send','event','banner','click','Leymar Rabia',1,{'nonInteraction':1});" href="https://www.facebook.com/Centro-Veterinario-Leimar-260619837365480/"><img onload="ga('send','event','banner','impression','Leymar Rabia',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-06-05-leymar-rabia.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-32"><div class="g-single a-3"><a onClick="ga('send','event','banner','click','Alonso Hiecke',1,{'nonInteraction':1});" href="http://www.alonsohiecke.com"><img onload="ga('send','event','banner','impression','Alonso Hiecke',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" 
data-height="600"
data-show-replies="false"
href="https://twitter.com/ElFarodeCeuta">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta">
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-4"><div class="g-single a-58"><a onClick="ga('send','event','banner','click','Autoridad Portuaria',1,{'nonInteraction':1});" href="http://www.puertodeceuta.com/"><img onload="ga('send','event','banner','impression','Autoridad Portuaria',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-04-06-auto-portu.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2017/08/02/88645/" title="Todas las fotos de la primera noche de Feria" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/08/7.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Todas las fotos de la primera noche de Feria" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/08/02/88645/" class="bump-view" data-bump-view="tp">
								Todas las fotos de la primera noche de Feria							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/08/03/la-sociedad-caballa-tercer-dia-feria/" title="La Sociedad Caballa en el tercer día de Feria" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/08/RBZ_2427.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Sociedad Caballa en el tercer día de Feria" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/08/03/la-sociedad-caballa-tercer-dia-feria/" class="bump-view" data-bump-view="tp">
								La Sociedad Caballa en el tercer día de Feria							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/08/03/malestar-la-reduccion-hora-dia-del-nino/" title="Malestar por la reducción de hora en el &#039;Día del Niño&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/08/DIA-DEL-NIÑO.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Malestar por la reducción de hora en el &#039;Día del Niño&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/08/03/malestar-la-reduccion-hora-dia-del-nino/" class="bump-view" data-bump-view="tp">
								Malestar por la reducción de hora en el &#039;Día del Niño&#039;							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/07/31/cuatro-hermanos-se-concentran-exigir-las-pertenencias-padre/" title="Cuatro hermanos se concentran para exigir las pertenencias de su padre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/10-1-19.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cuatro hermanos se concentran para exigir las pertenencias de su padre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/31/cuatro-hermanos-se-concentran-exigir-las-pertenencias-padre/" class="bump-view" data-bump-view="tp">
								Cuatro hermanos se concentran para exigir las pertenencias de su padre							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/08/01/eulen-releva-prosegur-la-seguridad-privada-del-tarajal-ii/" title="Eulen releva a Prosegur en la seguridad privada del ‘Tarajal II’" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/12-1-12.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Eulen releva a Prosegur en la seguridad privada del ‘Tarajal II’" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/08/01/eulen-releva-prosegur-la-seguridad-privada-del-tarajal-ii/" class="bump-view" data-bump-view="tp">
								Eulen releva a Prosegur en la seguridad privada del ‘Tarajal II’							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-99"><img src="http://cdn.grupofaro.es/banners/2017-07-05-kia-sportage.gif" /></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1284" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Homenaje a los veteranos de la Feria &#8211; Feria de Ceuta 2017</div><div class="youtube" id="KJxGCiy8B3A" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1283" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Recepción oficial por el buen trabajo del Caballa en el deporte ceutí</div><div class="youtube" id="swfDoYIIEyU" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1282" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Dos conciertos con un guiño a los años 80</div><div class="youtube" id="Qw9af6JaQSw" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1281" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Día 2 &#8211; Sociedad Caballa &#8211; Feria 2017</div><div class="youtube" id="gVZ2xDRcgaI" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1280" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Día del Niño en las Fiestas Patronales &#8211; Feria 2017</div><div class="youtube" id="UYsdRd67fzc" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1279" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Día 2 &#8211; ¿A qué no sabes? &#8211; Feria 2017</div><div class="youtube" id="ifBpQeEGmLk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1278" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Una cabalgata muy flamenca</div><div class="youtube" id="qIq-tDTbGas" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1277" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Veteranía de Feria</div><div class="youtube" id="4YfC1SAGamk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1276" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La seguridad en el Recinto Ferial &#8211; Feria 2017</div><div class="youtube" id="EgSiombH2l4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1275" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Falete trae la copla a las Fiestas Patronales &#8211; Feria 2017</div><div class="youtube" id="5rSNzmF1vP4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1274" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Día 1 Sociedad Caballa &#8211; 01 de agosto de 2017 &#8211; Feria 2017</div><div class="youtube" id="M8OM4ZStL_Q" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1273" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Día 1 ¿A qué no sabes? &#8211; Feria 2017</div><div class="youtube" id="ims3u3qETi4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1264" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">¡Siga la Feria 2017 en Faro TV!</div><div class="youtube" id="PIiVFddeYU0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1255" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Feriantes: un oficio con tradición</div><div class="youtube" id="M0h-5NmdpBA" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-7"><a onClick="ga('send','event','banner','click','Doncel',1,{'nonInteraction':1});" href="http://www.ferreteriasdoncel.es/"><img onload="ga('send','event','banner','impression','Doncel',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
				<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2017</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(http://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elfarodeceuta.es\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","item_in_cart_count":"%d Art\u00edculo en el carrito","items_in_cart_count":"%d Items in Cart","item_count":"%d Art\u00edculo","items_count":"%d Items","rating_nonce":"e216a94cf1","timeline_nonce":"5f33a16ec1","blog_feed_nonce":"34b204b840","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f83108afd6","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2d803d3cf9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"88959","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'110277708',post:'88959',tz:'2',srv:'elfarodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '110277708', '88959' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="http://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="button">Términos de uso</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3690/3812 objects using disk
Page Caching using disk: enhanced
Database Caching 57/91 queries in 0.075 seconds using disk

 Served from: elfarodeceuta.es @ 2017-08-04 12:40:18 by W3 Total Cache -->