<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas | El Faro de Ceuta</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas | El Faro de Ceuta" />
<meta property="og:description" content="En enero de 2014, presentó una Propuesta de acuerdo, que fue aprobada" />
<meta property="og:url" content="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-07-25T11:21:04+02:00" />
<meta property="article:modified_time" content="2017-07-25T12:10:38+02:00" />
<meta property="og:updated_time" content="2017-07-25T12:10:38+02:00" />
<meta property="og:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/03/pleno.jpg" />
<meta property="og:image:width" content="787" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En enero de 2014, presentó una Propuesta de acuerdo, que fue aprobada" />
<meta name="twitter:title" content="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas | El Faro de Ceuta" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/03/pleno.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas RSS de los comentarios" href="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://elfarodeceuta.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.37' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elfarodeceuta.es/?p=87193' />
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F07%2F25%2Fcaballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F07%2F25%2Fcaballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-18 { margin:0px 0px 50px 0px; }
	.g-19 { margin:50px 0px 0px 0px; }
	.g-35 { margin:20px 0px 20px 0px; }
	.g-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #d5dbe2;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #164997;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 54px;
					margin: 18px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 37px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83047279-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://elfarodeceuta.es/?custom-css=6a6d6ea751" />
		</head>
<body class="post-template-default single single-post postid-87193 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar chrome">
	<div id="page-container">

				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a>
<ul  class="sub-menu">
	<li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31552"><a href="http://elfarodeceuta.es/informacion-de-interes/cartelera-ceuta/">Cartelera Ceuta</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31553"><a href="http://elfarodeceuta.es/informacion-de-interes/farmacias-de-guardia/">Farmacias de Guardia</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555"><a href="http://elfarodeceuta.es/informacion-de-interes/prediccion-climatologica/">Predicción meteorológica</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31554"><a href="http://elfarodeceuta.es/informacion-de-interes/mar-en-el-estrecho/">Mar en el estrecho</a></li>
	<li id="menu-item-31556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31556"><a href="http://elfarodeceuta.es/informacion-de-interes/sorteo-cruz-roja/">Sorteo Cruz Roja</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul  class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elfarodeceuta.es/blogs/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

					<p class="fecha-sup">Martes 25 de julio de 2017</p>

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es">El Faro de Melilla</a></li>
<li id="menu-item-78569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78569"><a href="http://elfarodeceuta.es/suscripciones">Portal del Suscriptor</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-87193" class="module single-post-module post-87193 post type-post status-publish format-standard has-post-thumbnail hentry category-politica et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/el-faro/" title="Entradas por El Faro" class="author url fn" rel="author">El Faro</a> | <span class="updated">25/07/2017</span> | <a href="http://elfarodeceuta.es/noticias/politica/" rel="tag">Política</a> | <a class="comments-link" href="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/" title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/03/pleno.jpg" alt="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" />
			</a><div class="ccfic"> <span class="ccfic-source">Archivo</span></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li>
<h3>En enero de 2014, presentó una Propuesta de acuerdo, que fue aprobada</h3>
</li>
</ul>
<p>El Grupo Caballas, volverá a preguntar en la sesión ordinaria del Pleno de la Asamblea de julio por la propuesta que presentaronen 2014, que fue aprobada y cuyo tenor literal era el siguiente:</p><p><p>“Creación de una Red de Áreas de Estudio en las barriadas más populosas de la Ciudad, debidamente dotadas y equipadas, para facilitar a todos los estudiantes ceutíes el efectivo derecho a la educación”</p><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><p><p>Y es que para la Coalición “Uno de los problemas detectados en nuestra Ciudad en el ámbito educativo, es la escasez de espacios habilitados para que el colectivo estudiantil pueda desarrollar sus actividades de estudio, trabajo e intercambio de experiencias entre compañeros, en condiciones óptimas.</p><p><p>El traslado de la Biblioteca Municipal, así como de la Universidad de Granada y del centro asociado de la UNED, ha agravado la situación al concentrar en el centro los espacios que cubrían esta finalidad, despojando a los jóvenes que viven en las barriadas de este tipo de equipamientos.</p><p><p>Por ese motivo, y atendiendo a las múltiples quejas recibidas por parte de muchos estudiantes, entendemos que es preciso acometer, a la mayor brevedad posible, un Plan de Dotaciones de Áreas de Estudio, convenientemente equipadas, que cubra esta necesidad en las  barriadas más populosas”</p><p><p>Pedirán explicacioners y trasladarán las siguientes preguntas al Pleno : ¿Por qué no se han habilitado las salas de estudio en las Barriadas? ¿No piensan que ha ya ha transcurrido un tiempo más que suficiente para cumplir el acuerdo? ¿Mantiene el Gobierno el interés en acometer esta iniciativa? Si es así, ¿Cuándo piensa hacerlo?, Si no es así, ¿Por qué ha renunciado?</p><p><p>&nbsp;</p><p></p><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
									<br><a href="whatsapp://send?text=El+Faro+de+Ceuta%3A+Caballas+pedir%C3%A1+la+creaci%C3%B3n+de+una+Red+de+%C3%81reas+de+Estudio+en+las+barriadas+-+http%3A%2F%2Felfarodeceuta.es%2F2017%2F07%2F25%2Fcaballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas%2F" data-action="share/whatsapp/share" class="social-share-link whatsapp-share-link" title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-network-name="whatsapp" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/"><img src="http://cdn.grupofaro.es/comp-whatsapp.png"></a><br>									
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/&#038;t=Caballas%20pedir%C3%A1%20la%20creaci%C3%B3n%20de%20una%20Red%20de%20%C3%81reas%20de%20Estudio%20en%20las%20barriadas" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Facebook" data-network-name="facebook" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Caballas%20pedir%C3%A1%20la%20creaci%C3%B3n%20de%20una%20Red%20de%20%C3%81reas%20de%20Estudio%20en%20las%20barriadas%20http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Twitter" data-network-name="twitter" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/&#038;t=Caballas%20pedir%C3%A1%20la%20creaci%C3%B3n%20de%20una%20Red%20de%20%C3%81reas%20de%20Estudio%20en%20las%20barriadas" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Google +" data-network-name="googleplus" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/&#038;t=Caballas%20pedir%C3%A1%20la%20creaci%C3%B3n%20de%20una%20Red%20de%20%C3%81reas%20de%20Estudio%20en%20las%20barriadas" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/&#038;title=Caballas%20pedir%C3%A1%20la%20creaci%C3%B3n%20de%20una%20Red%20de%20%C3%81reas%20de%20Estudio%20en%20las%20barriadas" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Email" data-network-name="basic_email" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas&quot; vía Print" data-network-name="basic_print" data-share-title="Caballas pedirá la creación de una Red de Áreas de Estudio en las barriadas" data-share-url="http://elfarodeceuta.es/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="87193" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #353f56;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2017/07/25/balearia-realiza-dos-servicios-extraordinarios-motivo-la-feria-ceuta/" rel="prev"><span class="button">Anterior</span><span class="title">Baleària realiza dos servicios extraordinarios con motivo de la Feria de Ceuta</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/06/26/podemos-pide-se-mantenga-ciclo-superior-frio-calor/" title="Podemos pide que se mantenga el ciclo superior de Frío y Calor" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Podemos pide que se mantenga el ciclo superior de Frío y Calor" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/06/26/podemos-pide-se-mantenga-ciclo-superior-frio-calor/">Podemos pide que se mantenga el ciclo superior de Frío y Calor</a></h4>
									<p class="date"><span class="updated">26/06/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/04/29/carreira-llama-sinverguenza-nuria-miaja-le-acuso-vivir-malaga/" title="Carreira llama “sinvergüenza” a Nuria Miaja que le acusó de vivir en Málaga" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/04/Pleno-bronca-440x264.jpg" alt="Carreira llama “sinvergüenza” a Nuria Miaja que le acusó de vivir en Málaga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/04/29/carreira-llama-sinverguenza-nuria-miaja-le-acuso-vivir-malaga/">Carreira llama “sinvergüenza” a Nuria Miaja que le acusó de vivir en Málaga</a></h4>
									<p class="date"><span class="updated">29/04/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/04/04/mdyc-exige-mantenimiento-la-factura-papel-acemsa/" title="MDyC exige el mantenimiento de la factura en papel en Acemsa" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/04/14-1-1-440x264.jpg" alt="MDyC exige el mantenimiento de la factura en papel en Acemsa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/04/04/mdyc-exige-mantenimiento-la-factura-papel-acemsa/">MDyC exige el mantenimiento de la factura en papel en Acemsa</a></h4>
									<p class="date"><span class="updated">04/04/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2017/01/25/vivas-garantiza-trabajo-las-empresas-mas-empleo-la-eleccion-tragsa/" title="Vivas garantiza trabajo para las empresas y más empleo con la elección de Tragsa" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/01/QSR_9307-440x264.jpg" alt="Vivas garantiza trabajo para las empresas y más empleo con la elección de Tragsa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2017/01/25/vivas-garantiza-trabajo-las-empresas-mas-empleo-la-eleccion-tragsa/">Vivas garantiza trabajo para las empresas y más empleo con la elección de Tragsa</a></h4>
									<p class="date"><span class="updated">25/01/2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/25/caballas-pedira-la-creacion-de-una-red-de-areas-de-estudio-en-las-barriadas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='87193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308"  data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37" />
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-252" class="et_pb_widget widget_text"><h4 class="widgettitle">Portal del Suscriptor</h4>			<div class="textwidget"><a href="http://elfarodeceuta.es/suscripciones"><button class="btn btn-sm btn-success btn-block" style="display: block;
    margin: 8px auto;">Acceso al portal</button></a>
<p style="text-align:center;margin: 8px auto;">Acceso usuarios con cuenta</p>
<form action="http://elfarodeceuta.es/suscripciones/login-engine.php" method="POST" enctype="multipart/form-data">
        <input type="text" id="inputUser" class="form-control" placeholder="Email" name="user" required style="display: block;
    margin: 8px auto;" size="37">
        <input type="password" id="inputPassword" class="form-control" placeholder="Contraseña" name="password" required style="display: block;
    margin: 8px auto;" size="37">
        <button class="btn btn-md btn-primary btn-block" type="submit" style="display: block;
    margin: 8px auto;">Iniciar sesión</button>
      </form></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" 
data-height="600"
data-show-replies="false"
href="https://twitter.com/ElFarodeCeuta">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta">
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2017/07/24/el-acusado-de-captar-adolescentes-para-el-daesh-lo-reconoce/" title="El acusado de captar adolescentes para el Dáesh lo reconoce" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/foto-37.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="El acusado de captar adolescentes para el Dáesh lo reconoce" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/24/el-acusado-de-captar-adolescentes-para-el-daesh-lo-reconoce/" class="bump-view" data-bump-view="tp">
								El acusado de captar adolescentes para el Dáesh lo reconoce							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/07/23/crucero-la-espana-africana/" title="Un crucero por la España africana" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/P1011724.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un crucero por la España africana" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/23/crucero-la-espana-africana/" class="bump-view" data-bump-view="tp">
								Un crucero por la España africana							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/07/23/piden-10-anos-carcel-captar-adolescentes-enviarlas-siria-e-irak/" title="Piden 10 años de cárcel por captar adolescentes para enviarlas a Siria e Irak" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/1-1_RET.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Piden 10 años de cárcel por captar adolescentes para enviarlas a Siria e Irak" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/23/piden-10-anos-carcel-captar-adolescentes-enviarlas-siria-e-irak/" class="bump-view" data-bump-view="tp">
								Piden 10 años de cárcel por captar adolescentes para enviarlas a Siria e Irak							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/07/25/bomberos-extingue-un-incendio-que-calcina-una-hectarea-de-terreno-cerca-del-cementerio-de-sidi-embarek/" title="Bomberos extingue un incendio que calcina una hectárea de terreno cerca del cementerio de Sidi Embarek" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/20353762_813486422144704_117004525_o.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bomberos extingue un incendio que calcina una hectárea de terreno cerca del cementerio de Sidi Embarek" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/25/bomberos-extingue-un-incendio-que-calcina-una-hectarea-de-terreno-cerca-del-cementerio-de-sidi-embarek/" class="bump-view" data-bump-view="tp">
								Bomberos extingue un incendio que calcina una hectárea de terreno cerca del cementerio de Sidi Embarek							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/07/24/tomamos-la-investigacion-policial/" title="“Tomamos la investigación policial”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/07/2015080411260644131.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Tomamos la investigación policial”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/07/24/tomamos-la-investigacion-policial/" class="bump-view" data-bump-view="tp">
								“Tomamos la investigación policial”							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1232" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Incendio provocado arrasa una hectárea</div><div class="youtube" id="sSHroSrKCCU" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1231" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Improvisada manifestación en la Almadraba tras un incidente con los GRS</div><div class="youtube" id="jDVhXBAhpzs" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1230" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Ofrenda floral a Santiago Apóstol</div><div class="youtube" id="SPZ7XJl9SRs" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1229" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El carril reservado surte efecto en el tráfico a la frontera</div><div class="youtube" id="qUfciWDuxpk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1228" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">&#8216;La Encuesta&#8217;: ¿Cree que se debería seguir impartiendo la asignatura de religión en las aulas?</div><div class="youtube" id="9iFcYiBgx7Q" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1227" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La Federación de Fútbol de Ceuta aclara que no es morosa</div><div class="youtube" id="MH55TBioia8" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1226" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Comienza el &#8216;III Campus de Nayim&#8217; en el Alfonso Murube</div><div class="youtube" id="0sf5oRiMxl8" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1225" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Güeto, con orgullo</div><div class="youtube" id="ty1CtOpuneU" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1224" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Centro Gallego honra a Santiago Apóstol</div><div class="youtube" id="B1DyrkBb50Q" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1223" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">A punto de finalizar el montaje de las casetas</div><div class="youtube" id="Bf8VIH9sn1s" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1222" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Los 40 Summerlive arranca con éxito en Ceuta</div><div class="youtube" id="UmeoYb-P-FQ" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1221" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Bomberos interviene en un incendio de cañaverales</div><div class="youtube" id="eWjLmW2SoDw" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1220" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Ceuta FC presenta a sus nuevas incorporaciones</div><div class="youtube" id="Moq8KSWi8D0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1219" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Pasión Vega y Noa se ‘empoderan’ con ‘Mediterráneas’</div><div class="youtube" id="tkAr-ZScbx4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1217" class="et_pb_widget widget_ack_youtb_widget"><div class=""></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1218" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Fallece un pescador marroquí tras un accidente</div><div class="youtube" id="_B5J_tgstpM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1215" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Gobierno no suspende al comité de la OPE</div><div class="youtube" id="t1Ppv4zbzTw" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1214" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Hachuel: &#8220;La Federación de Fútbol no es morosa&#8221;</div><div class="youtube" id="k_hLgZAwDJE" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1213" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Gobierno defiende la selección y formación de policías locales</div><div class="youtube" id="uHob42o-gsQ" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1212" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El nuevo Ceuta FC echa a andar en el &#8216;Murube&#8217;</div><div class="youtube" id="R2Hdr2yZ2qU" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1211" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La FFCE sigue fomentando el deporte en las pistas de las barriadas de la ciudad</div><div class="youtube" id="e88hvteXbDw" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1210" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El coronel Luján toma posesión del Centro Deportivo Social Cultural Militar ‘Ceuta’</div><div class="youtube" id="ck4nJB21dH8" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1209" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Salvada por una médico en mitad del Estrecho</div><div class="youtube" id="ORdxjG1grsk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1208" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La Guardia Civil detiene al patrón de una embarcación tras una persecución</div><div class="youtube" id="_K-PorBI2i0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-1207" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">García Gaona no dimite y niega vinculaciones con la corrupción</div><div class="youtube" id="HJ_2eZ74P7A" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-22" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-17" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
				<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2017</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(http://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elfarodeceuta.es\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","rating_nonce":"1d4f90cc0d","timeline_nonce":"f89e1d09b7","blog_feed_nonce":"f514d87a1f","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4c290f1ff1","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"341653b5b8","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"87193","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'110277708',post:'87193',tz:'2',srv:'elfarodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '110277708', '87193' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3685/3806 objects using disk
Page Caching using disk: enhanced
Database Caching 55/92 queries in 0.041 seconds using disk

 Served from: elfarodeceuta.es @ 2017-07-25 12:40:15 by W3 Total Cache -->