<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Artillería homenajea a sus caídos | El Faro de Ceuta</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artillería homenajea a sus caídos | El Faro de Ceuta" />
<meta property="og:description" content="Acto en el acuartelamiento ‘Teniente Fuentes Pila’" />
<meta property="og:url" content="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Castrense" />
<meta property="article:published_time" content="2017-05-02T15:40:17+02:00" />
<meta property="og:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/05/1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acto en el acuartelamiento ‘Teniente Fuentes Pila’" />
<meta name="twitter:title" content="Artillería homenajea a sus caídos | El Faro de Ceuta" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/05/1.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Artillería homenajea a sus caídos RSS de los comentarios" href="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://elfarodeceuta.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.37' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.37' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/shortcode.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-admin/js/media-upload.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://elfarodeceuta.es/?p=73672' />
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F05%2F02%2Fartilleria-homenajea-caidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F05%2F02%2Fartilleria-homenajea-caidos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-18 { margin:0px 0px 50px 0px; }
	.g-19 { margin:50px 0px 0px 0px; }
	.g-35 { margin:20px 0px 20px 0px; }
	.g-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #d5dbe2;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #164997;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 54px;
					margin: 18px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 37px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83047279-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://elfarodeceuta.es/?custom-css=bc8358b0f1" />
		</head>
<body class="post-template-default single single-post postid-73672 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar safari iphone">
	<div id="page-container">

				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a>
<ul class="sub-menu">
	<li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31552"><a href="http://elfarodeceuta.es/informacion-de-interes/cartelera-ceuta/">Cartelera Ceuta</a></li>
	<li id="menu-item-31553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31553"><a href="http://elfarodeceuta.es/informacion-de-interes/farmacias-de-guardia/">Farmacias de Guardia</a></li>
	<li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555"><a href="http://elfarodeceuta.es/informacion-de-interes/prediccion-climatologica/">Predicción meteorológica</a></li>
	<li id="menu-item-31554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31554"><a href="http://elfarodeceuta.es/informacion-de-interes/mar-en-el-estrecho/">Mar en el estrecho</a></li>
	<li id="menu-item-31556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31556"><a href="http://elfarodeceuta.es/informacion-de-interes/sorteo-cruz-roja/">Sorteo Cruz Roja</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elfarodeceuta.es/blogs/">Blogs</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

					<p class="fecha-sup">Martes  2 de mayo de 2017</p>

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="http://elfarodeceuta.es/farotv/">FaroTV</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://elfarodeceuta.es/farotv/especiales/">Especiales</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://elfarodeceuta.es/farotv/programas/">Programas</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://elfarodeceuta.es/farotv/reportajes/">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es">El Faro de Melilla</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-73672" class="module single-post-module post-73672 post type-post status-publish format-standard has-post-thumbnail hentry category-castrense et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Artillería homenajea a sus caídos</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/svivancos/" title="Entradas por Silvia Vivancos" class="author url fn" rel="author">Silvia Vivancos</a> | <span class="updated">02/05/2017</span> | <a href="http://elfarodeceuta.es/noticias/castrense/" rel="tag">Castrense</a> | <a class="comments-link" href="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/" title="Artillería homenajea a sus caídos" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/05/1.jpg" alt="Artillería homenajea a sus caídos" />
			</a><div class="ccfic"> <span class="ccfic-source">Mohamed Ben Zakour (FAROTV)</span></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>2 de mayo. El acuartelamiento ‘Teniente Fuentes Pila’ ha rendido homenaje a los capitanes de Artillería, Luis Daoiz y Pedro Velarde por los hechos heróicos ocurridos tal día como hoy en 1808, cuando civiles y militares se opusieron a la ocupación francesa.</p><p><p>La incorporación de los guiones y del estandarte nacional daba inicio al acto que estuvo presidido por el comandante general de Ceuta, Javier Sancho Sifre. Tras pasar revista a las tropas se procedió a la imposición de condecoraciones.</p><div class="g g-18"><div class="g-single a-28"><div style="margin-bottom: 22px; text-align: center;"><!-- START WOPD Placement Holder Web site: 'El Faro Digital', Web page 'http://elfarodeceuta.es/ mobile', Format: '300x250 (300x250)' Priority: 1 START -->
<script async type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:3021596, pId:89505884, rank:1, width:300, height:250, pbId:173, clk:''};
</script>
<script async type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe onload="ga('send','event','banner','impression','iKreate Mobile 300x250',2,{'nonInteraction':1});" src='//p173.atemda.com/nojsadserving.ashx?wId=3021596&pId=89505884&rank=1&clk=' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of WOPD Placement Holder '300x250 (300x250)' (1) END --></div></div></div><p><p>Seguidamente el capitán Juan Antonio Iglesias daba lectura a la lección del ‘Dos de mayo’ que rememoró la gesta de los dos capitantes, pero también homenajeó a los tenientes Jacinto Ruiz y Gabriel de Torres que, junto a 16 artilleros y 33 fusileros, se dirigieron a una muerte segura en cumplimiento de su deber como militares.</p><p><p>En el acto de homenaje a los que dieron su vida por España, participaron los guiones de la Batería. Un teniente que pasará a la reserva y su esposa fueron los encargados de colocar una corona en el monumento a los caídos donde ardían dos pebeteros en memoria de estos hombres.</p><p><p>El himno de los artilleros daba el paso a la retirada de estandarte y guiones para finalizar con la dislocación de las tropas.</p><p><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></p>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
									<br><a href="whatsapp://send?text=El+Faro+de+Ceuta%3A+Artiller%C3%ADa+homenajea+a+sus+ca%C3%ADdos+-+http%3A%2F%2Felfarodeceuta.es%2F2017%2F05%2F02%2Fartilleria-homenajea-caidos%2F" data-action="share/whatsapp/share" class="social-share-link whatsapp-share-link" title="Artillería homenajea a sus caídos" data-network-name="whatsapp" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/"><img src="http://cdn.grupofaro.es/comp-whatsapp.png"></a><br>									
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/&#038;t=Artiller%C3%ADa%20homenajea%20a%20sus%20ca%C3%ADdos" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Facebook" data-network-name="facebook" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Artiller%C3%ADa%20homenajea%20a%20sus%20ca%C3%ADdos%20http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Twitter" data-network-name="twitter" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/&#038;t=Artiller%C3%ADa%20homenajea%20a%20sus%20ca%C3%ADdos" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Google +" data-network-name="googleplus" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/&#038;t=Artiller%C3%ADa%20homenajea%20a%20sus%20ca%C3%ADdos" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/&#038;title=Artiller%C3%ADa%20homenajea%20a%20sus%20ca%C3%ADdos" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Email" data-network-name="basic_email" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Artillería homenajea a sus caídos&quot; vía Print" data-network-name="basic_print" data-share-title="Artillería homenajea a sus caídos" data-share-url="http://elfarodeceuta.es/2017/05/02/artilleria-homenajea-caidos/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="73672" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #353f56;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2017/05/02/la-frontera-cerrada-tension-lado-marroqui/" rel="prev"><span class="button">Anterior</span><span class="title">La frontera, cerrada y tensión en el lado marroquí</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/11/08/las-v-jornadas-tradicion-legionaria-se-celebran-los-dias-10-12-este-mes/" title="Las ‘V Jornadas de Tradición Legionaria’ se celebran los días 10 y 12 de este mes" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Las ‘V Jornadas de Tradición Legionaria’ se celebran los días 10 y 12 de este mes" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/11/08/las-v-jornadas-tradicion-legionaria-se-celebran-los-dias-10-12-este-mes/">Las ‘V Jornadas de Tradición Legionaria’ se celebran los días 10 y 12 de este mes</a></h4>
									<p class="date"><span class="updated">08/11/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/10/29/despedida-al-capitan-caballeria-sergio-barreda-penas/" title="Despedida al capitán de Caballería Sergio Barreda Peñas" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/10/Foto-440x264.png" alt="Despedida al capitán de Caballería Sergio Barreda Peñas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/10/29/despedida-al-capitan-caballeria-sergio-barreda-penas/">Despedida al capitán de Caballería Sergio Barreda Peñas</a></h4>
									<p class="date"><span class="updated">29/10/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/11/01/manana-se-conmemora-dia-los-dieron-vida-la-patria/" title="Mañana se conmemora el ‘Día de los que dieron su vida por la Patria’" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Mañana se conmemora el ‘Día de los que dieron su vida por la Patria’" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/11/01/manana-se-conmemora-dia-los-dieron-vida-la-patria/">Mañana se conmemora el ‘Día de los que dieron su vida por la Patria’</a></h4>
									<p class="date"><span class="updated">01/11/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/10/08/casi-300-personas-apuntadas-la-jura-bandera-personal-civil/" title="Casi 300 personas, apuntadas a la jura de bandera para personal civil" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/10/20-1-1-440x264.jpg" alt="Casi 300 personas, apuntadas a la jura de bandera para personal civil" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/10/08/casi-300-personas-apuntadas-la-jura-bandera-personal-civil/">Casi 300 personas, apuntadas a la jura de bandera para personal civil</a></h4>
									<p class="date"><span class="updated">08/10/2016</span></p>
								</div>
																							</div>
						</div>
										
				<div class="g g-39"><div class="g-single a-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/artilleria-homenajea-caidos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='73672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37" />
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308"  data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-31"><div class="g-single a-83"><a onClick="ga('send','event','banner','click','HC Aseguradoras',1,{'nonInteraction':1});" href="http://www.hc-ceuta.com/"><img onload="ga('send','event','banner','impression','HC Aseguradoras',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-04-07-hc-aseguradoras.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-32"><div class="g-single a-3"><a onClick="ga('send','event','banner','click','Alonso Hiecke',1,{'nonInteraction':1});" href="http://www.alonsohiecke.com"><img onload="ga('send','event','banner','impression','Alonso Hiecke',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a class="twitter-timeline" 
data-height="600"
data-show-replies="false"
href="https://twitter.com/ElFarodeCeuta">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta">
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2017/05/02/habra-vuelos-algeciras-precios-mas-baratos-barco/" title="“Habrá vuelos con Algeciras a precios más baratos que el barco”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/05/Foto.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Habrá vuelos con Algeciras a precios más baratos que el barco”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/05/02/habra-vuelos-algeciras-precios-mas-baratos-barco/" class="bump-view" data-bump-view="tp">
								“Habrá vuelos con Algeciras a precios más baratos que el barco”							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/05/01/accidente-balearia-malaga-provoca-retraso-la-salida-las-19-00-horas-hacia-ceuta/" title="Un accidente de Balearía en Málaga provoca retraso en la salida de las 19.00 horas hacia Ceuta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/05/estacion-maritima-algeciras-ok.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un accidente de Balearía en Málaga provoca retraso en la salida de las 19.00 horas hacia Ceuta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/05/01/accidente-balearia-malaga-provoca-retraso-la-salida-las-19-00-horas-hacia-ceuta/" class="bump-view" data-bump-view="tp">
								Un accidente de Balearía en Málaga provoca retraso en la salida de las 19.00 horas hacia Ceuta							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/05/02/la-frontera-cerrada-tras-una-manifestacion-en-el-lado-marroqui/" title="La frontera, cerrada tras una manifestación en el lado marroquí" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/05/Foto-1.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La frontera, cerrada tras una manifestación en el lado marroquí" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/05/02/la-frontera-cerrada-tras-una-manifestacion-en-el-lado-marroqui/" class="bump-view" data-bump-view="tp">
								La frontera, cerrada tras una manifestación en el lado marroquí							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/04/30/regresa-la-primera-rotacion-25-militares-tras-seis-meses-mali/" title="Regresa la primera rotación de 25 militares tras seis meses en Mali" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/04/IMG-20170430-WA0018.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Regresa la primera rotación de 25 militares tras seis meses en Mali" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/04/30/regresa-la-primera-rotacion-25-militares-tras-seis-meses-mali/" class="bump-view" data-bump-view="tp">
								Regresa la primera rotación de 25 militares tras seis meses en Mali							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/05/01/decadas-de-lucha-por-sus-hogares/" title="Décadas de lucha por sus hogares" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-30-at-14.17.30-e1493618637714.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Décadas de lucha por sus hogares" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/05/01/decadas-de-lucha-por-sus-hogares/" class="bump-view" data-bump-view="tp">
								Décadas de lucha por sus hogares							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-803" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La frontera, cerrada y tensión en el lado marroquí</div><div class="youtube" id="_PSWttK5ZSo" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-802" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Las autoridades presidieron el homenaje al teniente Ruiz</div><div class="youtube" id="BBKmxRz102w" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-801" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La frontera, cerrada tras una manifestación en el lado marroquí</div><div class="youtube" id="e0k27Rp_9v0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-800" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Gobierno suspende la publicidad institucional con los medios de comunicación</div><div class="youtube" id="aRaQeBUtF8M" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-799" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Ramix 30 homenajea a todos los artilleros ceutíes</div><div class="youtube" id="oZsXHQnnOPY" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-798" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El ‘Tarajal II’ reabre canalizando a los porteadores por otra entrada</div><div class="youtube" id="c1FNBecZD0E" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-797" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La Encuesta: ¿Que mejoraría de nuestras playas?</div><div class="youtube" id="bnGvDKZx1Vc" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-796" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Perros invisibles</div><div class="youtube" id="JShN5RUuvXY" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-795" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Recuperar derechos laborales, lema del Primero de Mayo</div><div class="youtube" id="q9Zpkb_yQlk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-794" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">PSOE y Caballas instan a denunciar las extorsiones que dice sufrir Carreira en el juzgado</div><div class="youtube" id="fEJoPq08LtY" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-793" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Efectivos de la Comgeceu se formarán en Chinchilla</div><div class="youtube" id="eMWfK1VKb_Q" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-791" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Llega a Ceuta la primera rotación de militares de la misión en Mali</div><div class="youtube" id="CXrr8mT_NJo" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-790" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">En la piel de: Salvamento Marítimo</div><div class="youtube" id="uMlyhk0TpQI" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-764" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entre clase y clase &#8211; Reina Sofía</div><div class="youtube" id="MVuCnQZ-4fk" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-18" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-64"><a onClick="ga('send','event','banner','click','Oficina Virtual Acemsa',1,{'nonInteraction':1});" href="http://oficinavirtual.acemsa.es/OficinaVirtual"><img onload="ga('send','event','banner','impression','Oficina Virtual Acemsa',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-01-09-acemsa.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-19" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-20" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-21" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-4"><div class="g-single a-12"><a onClick="ga('send','event','banner','click','Serpa',1,{'nonInteraction':1});" href="http://www.peserpagestion.com"><img onload="ga('send','event','banner','impression','Serpa',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2017-04-26-peserpa.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-7"><a onClick="ga('send','event','banner','click','Doncel',1,{'nonInteraction':1});" href="http://www.ferreteriasdoncel.es/"><img onload="ga('send','event','banner','impression','Doncel',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-8"><div class="g-single a-10"><a onClick="ga('send','event','banner','click','MuecoCeuta',1,{'nonInteraction':1});" href="http://muecoceuta.com/"><img onload="ga('send','event','banner','impression','MuecoCeuta',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-muecoceuta.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-9"><div class="g-single a-11"><a onClick="ga('send','event','banner','click','Roma',1,{'nonInteraction':1});" href="http://www.perfumeriasroma.com/"><img onload="ga('send','event','banner','impression','Roma',2,{'nonInteraction':1});" src="http://cdn.grupofaro.es/banners/2016-08-24-roma.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-22" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-10"><div class="g-single a-28"><!-- START WOPD Placement Holder Web site: 'El Faro Digital', Web page 'http://elfarodeceuta.es/ mobile', Format: '300x250 (300x250)' Priority: 1 START -->
<script async type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:3021596, pId:89505884, rank:1, width:300, height:250, pbId:173, clk:''};
</script>
<script async type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe onload="ga('send','event','banner','impression','iKreate Mobile 300x250',2,{'nonInteraction':1});" src='//p173.atemda.com/nojsadserving.ashx?wId=3021596&pId=89505884&rank=1&clk=' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of WOPD Placement Holder '300x250 (300x250)' (1) END --></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-17" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-440" class="et_pb_widget widget_ack_youtb_widget"><div class=""></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-581" class="et_pb_widget widget_ack_youtb_widget"><div class=""></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
				<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2017</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(http://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","rating_nonce":"3a3322929c","timeline_nonce":"f95b3d77a8","blog_feed_nonce":"c00b22f052","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7bb75a0906","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"fd93ece6f7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"73672","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.37'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'110277708',post:'73672',tz:'2',srv:'elfarodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '110277708', '73672' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3706/3821 objects using disk
Page Caching using disk: enhanced
Database Caching 57/88 queries in 0.031 seconds using disk

 Served from: elfarodeceuta.es @ 2017-05-02 15:41:33 by W3 Total Cache -->