<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
			
	
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php"/>

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">document.documentElement.className='js';</script>

	<title>Acompañar y Limpiar | El Faro de Ceuta</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Acompañar y Limpiar | El Faro de Ceuta"/>
<meta property="og:description" content="Hoy se va a hablar en el Consejo de Gobierno de la situación que llevan viviendo los miembros de Bomberos desde hace aproximadamente una semana. Cada vez que son llamados para apagar un incendio, que se demuestra provocado, en un vertedero que se encuentra por la zona alta de Arcos Quebrados, resulta que sufren las &hellip;"/>
<meta property="og:url" content="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/"/>
<meta property="og:site_name" content="El Faro de Ceuta"/>
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/"/>
<meta property="article:section" content="Editorial"/>
<meta property="article:published_time" content="2017-01-09T07:00:29+01:00"/>
<meta property="article:modified_time" content="2017-01-08T22:05:28+01:00"/>
<meta property="og:updated_time" content="2017-01-08T22:05:28+01:00"/>
<meta property="og:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/01/5-2.jpg"/>
<meta property="og:image:width" content="2339"/>
<meta property="og:image:height" content="1134"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Hoy se va a hablar en el Consejo de Gobierno de la situación que llevan viviendo los miembros de Bomberos desde hace aproximadamente una semana. Cada vez que son llamados para apagar un incendio, que se demuestra provocado, en un vertedero que se encuentra por la zona alta de Arcos Quebrados, resulta que sufren las [&hellip;]"/>
<meta name="twitter:title" content="Acompañar y Limpiar | El Faro de Ceuta"/>
<meta name="twitter:site" content="@elfarodeceuta"/>
<meta name="twitter:image" content="http://elfarodeceuta.es/wp-content/uploads/2017/01/5-2.jpg"/>
<meta name="twitter:creator" content="@elfarodeceuta"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Acompañar y Limpiar RSS de los comentarios" href="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='ayvpp-style-css' media='all'>div.ayvpp_video_meta_data{float:right;margin:0 0 10px 10px;text-align:right}div.ayvpp_video_meta{display:inline-block;width:222px;background:#f0f0f0;border:1px dotted #ccc;margin:0 0 20px 20px;padding:10px}div.ayvpp_video_meta a,div.ayvpp_video_meta span{display:block;text-align:right;padding-right:20px}div.ayvpp_video_meta span{font-size:10px}div.ayvpp_video_meta label{display:inline-block;width:50px;margin-top:10px;text-align:right;line-height:16px;font-size:11px;color:#666}div.ayvpp_video_meta input{display:inline-block;width:146px;margin-left:3px;font-size:10px;color:#666;line-height:16px}iframe.ayvpp{margin-bottom:20px}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/A.front.css,qver=4.7.pagespeed.cf.NTQaJGDiA-.css' type='text/css' media='all'/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://elfarodeceuta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='parent-style-css' href='http://elfarodeceuta.es/wp-content/themes/Extra/A.style.css,qver=4.7.pagespeed.cf.smdqawydhE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='extra-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<style id='extra-style-css' media='all'></style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/A.shortcodes.css,qver=2.0.22.pagespeed.cf.xPtD2V9znd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/A.magnific_popup.css,qver=2.0.22.pagespeed.cf.WnJCcUqpb8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.4.2.pagespeed.cf.diTuG-VplX.css' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-83047279-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://elfarodeceuta.es/?p=23611'/>
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F01%2F09%2Facompanar-y-limpiar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2017%2F01%2F09%2Facompanar-y-limpiar%2F&#038;format=xml"/>

<!-- This site is using AdRotate v4.1.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-18{margin:0 0 50px 0}.g-19{margin:50px 0 0 0}.g-35{margin:20px 0 20px 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/>
<style type="text/css" id="extra-dynamic-styles-accent_color-color">.widget_et_recent_tweets .widget_list a,.widget_et_recent_tweets .et-extra-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,.project-details .project-details-title,.et_filterable_portfolio .filterable_portfolio_filter a.current,.et_extra_layout .et_pb_column .module-head h1,.et_pb_extra_column .module-head h1,#portfolio_filter a.current,.woocommerce div.product div.summary .product_meta a,.woocommerce-page div.product div.summary .product_meta a,.et_pb_widget.woocommerce .product_list_widget li .amount,.et_pb_widget li a:hover,.et_pb_widget.woocommerce .product_list_widget li a:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title.active,.woocommerce .woocommerce-info:before{color:#0066ac}</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">.single .score-bar,.widget_et_recent_reviews .review-breakdowns .score-bar,.et_pb_extra_module .posts-list article .post-thumbnail,.et_extra_other_module .posts-list article .post-thumbnail,.et_pb_widget .widget_list_portrait,.et_pb_widget .widget_list_thumbnail,.quote-format,.link-format,.audio-format .audio-wrapper,.paginated .pagination li.active,.score-bar,.review-summary-score-box,.post-footer .rating-stars #rating-stars img.star-on,.post-footer .rating-stars #rated-stars img.star-on,.author-box-module .author-box-avatar,.timeline-menu li.active a:before,.woocommerce div.product form.cart .button,.woocommerce-page div.product form.cart .button,.woocommerce div.product form.cart .read-more-button,.woocommerce-page div.product form.cart .read-more-button,.woocommerce div.product form.cart .post-nav .nav-links .button,.woocommerce-page div.product form.cart .post-nav .nav-links .button,.woocommerce .woocommerce-message,.woocommerce-page .woocommerce-message{background-color:#0066ac}</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,.et-top-search-primary-menu-item .et-top-search,.et_pb_module,.module,.page article,.authors-page .page,#timeline-sticky-header,.et_extra_other_module,.woocommerce .woocommerce-info{border-color:#0066ac}</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">body{color:rgba(0,0,0,.8)}</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">#page-container{background-color:#d5dbe2}</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">#main-header{background-color:#0066ac}</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,#et-mobile-navigation nav,.et-top-search-primary-menu-item .et-top-search{background-color:#164997}</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">#top-header{background-color:#224d77}</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">#et-secondary-nav #et-secondary-menu{background-color:#224d77}</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">#footer-bottom{background-color:#224d77}</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">@media only screen and (min-width:768px){#main-header .logo{height:54px;margin:18px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:37px}.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}</style>
<link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico"/>		<style type="text/css" id="wp-custom-css">.rating-stars{display:none!important}.textwidget{padding:0!important}#et-secondary-menu li>ul{width:400px}#et-menu li>ul{width:400px}#et-menu li>ul li a{padding-top:0;padding-bottom:0}.et-format-video{width:100%}#cookie-notice .button{color:#e5e5e5}.excerpt,.entry-summary,.post-content,.entry-content{text-align:justify}.et_extra_layout .et_pb_posts_0 .main-post .hentry h2{text-align:left}.et_extra_layout .et_pb_posts_blog_feed_masonry_0 .hentry h2{text-align:left}.et_extra_layout .et_pb_posts_blog_feed_masonry_1 .hentry h2{text-align:left}.grunion-field-label{background:none!important;padding:0}.posts-blog-feed-module.masonry .header{margin:0}.et_extra_layout .et_pb_posts_blog_feed_masonry_0 .hentry h2{position:relative;top:5px;text-align:left}.ccfic{font-style:italic;padding-left:15px;padding-top:5px}.ajdg_grpwidgets{background:transparent;border-radius:0;box-shadow:none}.ajdg_grpwidgets .widgettitle{background:transparent;padding:0}.widget_facebook_likebox .widgettitle{background:transparent;padding:0}.widget_text .widgettitle{background:transparent;padding:0;visibility:hidden}#text-110 .widgettitle{background:#3e5062;padding:15px 20px;visibility:visible}#text-110{background:#e2e2e2}.port-antetit{margin-top:20px;text-align:left}.et_pb_extra_module .main-post article .post-content .excerpt,.et_extra_other_module .main-post article .post-content .excerpt{margin:0}.et_extra_layout .et_pb_posts_0 .main-post .hentry h2{margin-bottom:18px}@media only screen and (min-width:840px){.et_extra_layout .et_pb_posts_0 .main-post{min-height:600px}}@media only screen and (min-width:940px){.et_extra_layout .et_pb_posts_0 .main-post{min-height:620px}}@media only screen and (min-width:1040px){.et_extra_layout .et_pb_posts_0 .main-post{min-height:625px}}.et_pb_extra_section,.et_pb_section_0{margin-left:auto;margin-right:auto}.youtube{background-position:center;background-repeat:no-repeat;position:relative;display:inline-block;overflow:hidden;transition:all 200ms ease-out;cursor:pointer}.youtube .play{background:url(data:image/png;base64,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) no-repeat center center;background-size:64px 64px;position:absolute;height:100%;width:100%;opacity:.8;filter: alpha(opacity=80);transition:all .2s ease-out}.youtube .play:hover{opacity:1;filter: alpha(opacity=100)}.resul-loter{min-height:450px}@media only screen and (max-width:1412px){.resul-loter{min-height:815px}}@media only screen and (max-width:1145px){.resul-loter{min-height:910px}}.video-loter{min-height:535px}.embed-loter{width:640px;height:360px}@media only screen and (max-width:1412px){.video-loter{min-height:515px}}@media only screen and (max-width:1145px){.video-loter{min-height:430px}}</style>
	<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/xcropped-botones-para-movil-el-faro_ceuta-32x32.jpg.pagespeed.ic.StUFBVvO5P.jpg" sizes="32x32"/>
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/xcropped-botones-para-movil-el-faro_ceuta-192x192.jpg.pagespeed.ic.59DdlkpFMy.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/xcropped-botones-para-movil-el-faro_ceuta-180x180.jpg.pagespeed.ic.YbXKzMijDF.jpg"/>
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg"/>
</head>
<body class="post-template-default single single-post postid-23611 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right gecko et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/xojd.png.pagespeed.ic.c_mIsgHFJd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="http://elfarodeceuta.es/blog/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-261"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=208">De norte a norte – Carmen Echarri</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-277"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=209">La ventana indiscreta – Luis Manuel Aznar</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-285"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=242">Yusef Buchta</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-281"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=239">Opinión</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-259"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=237">Cartas al director</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-has-children menu-item-260"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=238">Colaboraciones</a>
	<ul class="sub-menu">
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-278"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=210">Manuel Abad</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-272"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=211">José Manuel Adán</a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-274"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=212">Juan Luis Aróstegui</a></li>
		<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-256"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=241">Asociación de Amigos del Camino de Santiago</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-257"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=214">Asociación Española de Guardias Civiles</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-273"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=215">José María Campos</a></li>
		<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-264"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=217">Germinal Castillo</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-279"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=218">Manuel Castillo Sempere</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-267"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=216">Javier Catena</a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-276"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=219">Kunal Chabaldas</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-251"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=220">Alejandro Chicón</a></li>
		<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-252"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=213">Ana Isabel Espinosa</a></li>
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-254"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=223">Antonio Fuentes León</a></li>
		<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-255"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=224">Antonio Guerra</a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-266"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=240">Instituto de Estudios Ceutíes</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-283"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=225">Ricardo Lacasa</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-265"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=222">Hugo de Lara</a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-270"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=226">José Aureliano Martín</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-280"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=227">Marian Mohamed</a></li>
		<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-262"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=228">Francisco Olivencia</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-275"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=229">Julio C. Pacheco</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-258"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=233">Carlos Rontomé</a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-268"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=231">Joaquín Reque</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-271"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=232">José Javier Rivera Ballesteros</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-263"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=230">Francisco Sánchez Montoya</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-284"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=234">Septem Nostra</a></li>
		<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-253"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=221">Antonio de la Torre Luque</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-269"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=235">Jorge Uriel Gómez</a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-282"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=236">Pedro Yera Molino</a></li>
	</ul>
</li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/xheader-ceuta-red.png.pagespeed.ic.cq19nMEgXS.png" alt="El Faro de Ceuta" id="logo"/>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a><ul class="sub-menu" style="border-top-color: #159120;">
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/01/08/ceuta-fc-suma-punto-campo-mas-dificil/" title="El Ceuta FC suma un punto en el campo más difícil" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/01/xWhatsApp-Image-2017-01-08-at-16.34.59-440x264.jpeg.pagespeed.ic.qgwArFayRX.jpg" alt="El Ceuta FC suma un punto en el campo más difícil"/>
			</a>
							<h2>El Ceuta FC suma un punto en el campo más difícil</h2>
							<div class="post-meta">
								<span class="updated">08/01/2017</span> | <a href="http://elfarodeceuta.es/deportes/futbol/" rel="tag">Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/01/08/derrota-clara-3-0-del-goyu-ryu-b-campo-del-seneca-cf/" title="Derrota clara por 3-0 del Goyu Ryu B en el campo del Séneca CF" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/01/x34-2-440x264.jpg.pagespeed.ic.afcVp0ordm.jpg" alt="Derrota clara por 3-0 del Goyu Ryu B en el campo del Séneca CF"/>
			</a>
							<h2>Derrota clara por 3-0 del Goyu Ryu B en el campo del Séneca CF</h2>
							<div class="post-meta">
								<span class="updated">08/01/2017</span> | <a href="http://elfarodeceuta.es/deportes/futbol/" rel="tag">Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2017/01/08/plata-las-guerreras/" title="Plata para las ‘guerreras’" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/01/x37-1-440x264.jpg.pagespeed.ic.U2OhnlxfMQ.jpg" alt="Plata para las ‘guerreras’"/>
			</a>
							<h2>Plata para las ‘guerreras’</h2>
							<div class="post-meta">
								<span class="updated">08/01/2017</span> | <a href="http://elfarodeceuta.es/deportes/balonmano/" rel="tag">Balonmano</a>, <a href="http://elfarodeceuta.es/noticias/" rel="tag">Noticias</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="http://elfarodeceuta.es/farotv/">FaroTV</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://elfarodeceuta.es/farotv/especiales/">Especiales</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://elfarodeceuta.es/farotv/programas/">Programas</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://elfarodeceuta.es/farotv/reportajes/">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://elfarodemelilla.es', 'El Faro de Melilla');">El Faro de Melilla</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-23611" class="module single-post-module post-23611 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Acompañar y Limpiar</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/el-faro/" title="Entradas por El Faro" class="author url fn" rel="author">El Faro</a> | <span class="updated">09/01/2017</span> | <a href="http://elfarodeceuta.es/editorial/" rel="tag">Editorial</a> | <a class="comments-link" href="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/" title="Acompañar y Limpiar" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2017/01/x5-2.jpg.pagespeed.ic.qD2PnWoai0.jpg" alt="Acompañar y Limpiar"/>
			</a><div class="ccfic"></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Hoy se va a hablar en el Consejo de Gobierno de la situación que llevan viviendo los miembros de Bomberos desde hace aproximadamente una semana. Cada vez que son llamados para apagar un incendio, que se demuestra provocado, en un vertedero que se encuentra por la zona alta de Arcos Quebrados, resulta que sufren las agresiones a base de piedras por parte de unos vándalos. Incluso en algunos momentos se ha llegado a solicitar el acompañamiento del CNP, tal y como marca el protocolo, pero no han podido ir en primera instancia porque no tienen ni vehículos ni agentes. Pero es que además, se hace necesario arbitrar una solución que, por supuesto, nunca será definitiva, pero que, al menos, si mitigue esta exposición de su integridad física. Aparte, nos encontramos con un terreno que es una verdadera acumulación de chatarra y basura. Desconozco si es propiedad de la Ciudad o de un particular, pero de la manera que sea, por parte de la Ciudad se debería dar la orden de que se limpieza a la mayor brevedad, si es posible hoy, mejor. Los mismos integrantes de la asociación de vecinos de la barriada Príncipe Alfonso así lo han solicitado. Lo que se debe tener en cuenta por parte de las autoridades competentes en la materia es que a ellos les corresponden las soluciones, no a quienes cumplen con su obligación de ir a apagar un fuego para el que han sido requeridos.</p></p><p>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/&#038;t=Acompa%C3%B1ar%20y%20Limpiar" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Facebook" data-network-name="facebook" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
			</a><a href="http://twitter.com/home?status=Acompa%C3%B1ar%20y%20Limpiar%20http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Twitter" data-network-name="twitter" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/&#038;t=Acompa%C3%B1ar%20y%20Limpiar" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Google +" data-network-name="googleplus" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/&#038;t=Acompa%C3%B1ar%20y%20Limpiar" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Tumblr" data-network-name="tumblr" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/&#038;title=Acompa%C3%B1ar%20y%20Limpiar" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Email" data-network-name="basic_email" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;Acompañar y Limpiar&quot; vía Print" data-network-name="basic_print" data-share-title="Acompañar y Limpiar" data-share-url="http://elfarodeceuta.es/2017/01/09/acompanar-y-limpiar/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="23611"/>								</div>
																<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#0a0a0a}</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2017/01/09/sorpresa-sorpresa-master-and-commander-al-lado-del-mundo/" rel="prev"><span class="button">Anterior</span><span class="title">Sorpresa, sorpresa (Master and Commander: al otro lado del mundo)</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/09/02/una-reflexion-autonomica/" title="Una Reflexión autonómica" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Una Reflexión autonómica"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/09/02/una-reflexion-autonomica/">Una Reflexión autonómica</a></h4>
									<p class="date"><span class="updated">02/09/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/12/11/colmo-cero-la-izquierda/" title="El colmo de ser un cero a la izquierda" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/x7-1-6-440x264.jpg.pagespeed.ic.CxxrLa5T55.jpg" alt="El colmo de ser un cero a la izquierda"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/12/11/colmo-cero-la-izquierda/">El colmo de ser un cero a la izquierda</a></h4>
									<p class="date"><span class="updated">11/12/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/09/06/solucionar-una-inversion/" title="Solucionar una inversión" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Solucionar una inversión"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/09/06/solucionar-una-inversion/">Solucionar una inversión</a></h4>
									<p class="date"><span class="updated">06/09/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/09/21/alga-no-puede-seguir-creciendo/" title="Un alga que no puede seguir creciendo" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Un alga que no puede seguir creciendo"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/09/21/alga-no-puede-seguir-creciendo/">Un alga que no puede seguir creciendo</a></h4>
									<p class="date"><span class="updated">21/09/2016</span></p>
								</div>
																							</div>
						</div>
										
				<div class="g g-39"><div class="g-single a-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/09/acompanar-y-limpiar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario"/> <input type='hidden' name='comment_post_ID' value='23611' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
		</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8333323607325460" data-ad-slot="7524443958" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154"/>
    <input type="hidden" name="cof" value="FORID:10"/>
    <input type="hidden" name="ie" value="UTF-8"/>
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37"/>
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar"/>
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308" data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-31"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMzEsMSw2MA==" href="http://cdn.grupofaro.es/anuario-faro-ceuta-2016.pdf"><img src="http://cdn.grupofaro.es/banners/2016-12-31-anuario-ceuta.jpg"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- O bien no hay banners, estan desactivados o no estan programados para esta localización! --></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="https://twitter.com/ElFarodeCeuta" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ElFarodeCeuta', 'Tweets por ElFarodeCeuta');" class="twitter-timeline" data-height="600" data-show-replies="false">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg', '\n			');" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"><noscript><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"></noscript>
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2017/01/08/la-operacion-antidroga-la-se-detuvo-agentes-se-juzgara-ceuta/" title="La operación antidroga en la que se detuvo a agentes se juzgará en Ceuta" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/01/12-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La operación antidroga en la que se detuvo a agentes se juzgará en Ceuta" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/01/08/la-operacion-antidroga-la-se-detuvo-agentes-se-juzgara-ceuta/" class="bump-view" data-bump-view="tp">
								La operación antidroga en la que se detuvo a agentes se juzgará en Ceuta							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/01/08/una-marroqui-denuncia-haber-recibido-mal-trato-policial-tarajal/" title="Una marroquí denuncia haber recibido mal trato policial en el Tarajal" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2017/01/21-2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Una marroquí denuncia haber recibido mal trato policial en el Tarajal" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/01/08/una-marroqui-denuncia-haber-recibido-mal-trato-policial-tarajal/" class="bump-view" data-bump-view="tp">
								Una marroquí denuncia haber recibido mal trato policial en el Tarajal							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/01/07/tres-detenidos-ceuta-una-operacion-antidroga-campo-gibraltar/" title="Tres detenidos en Ceuta en una operación antidroga desarrollada a ambos lados del Estrecho" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/01/i_20170107_12-e1483789804661.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tres detenidos en Ceuta en una operación antidroga desarrollada a ambos lados del Estrecho" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/01/07/tres-detenidos-ceuta-una-operacion-antidroga-campo-gibraltar/" class="bump-view" data-bump-view="tp">
								Tres detenidos en Ceuta en una operación antidroga desarrollada a ambos lados del Estrecho							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/01/08/nos-estamos-jugando-la-vida-fuego-las-piedras/" title="“Nos estamos jugando la vida: con el fuego y con las piedras”" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/elfarodeceuta.es/wp-content/uploads/2017/01/2-1-2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Nos estamos jugando la vida: con el fuego y con las piedras”" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/01/08/nos-estamos-jugando-la-vida-fuego-las-piedras/" class="bump-view" data-bump-view="tp">
								“Nos estamos jugando la vida: con el fuego y con las piedras”							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2017/01/08/diez-anos-la-duna/" title="Diez años de la ‘Duna’" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2017/01/7-1-3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Diez años de la ‘Duna’" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2017/01/08/diez-anos-la-duna/" class="bump-view" data-bump-view="tp">
								Diez años de la ‘Duna’							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-200" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Arrancan las rebajas de enero</div><div class="youtube" id="XKdb96vW3Fg" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-199" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Desmanteladas las tiendas para inmigrantes en la Hípica</div><div class="youtube" id="A_wYaoCfQyM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-198" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Aparece una semirrígida abandonada en la Playa Benítez</div><div class="youtube" id="8gly2OQM2T4" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-197" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">&#8216;La Encuesta&#8217; ¿Qué le han traído los Reyes de Magos?</div><div class="youtube" id="DCxZcufyWno" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-196" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Los regalos de Reyes llenan las calles de la ciudad</div><div class="youtube" id="1DZQYhH4ods" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-195" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Las Fuerzas Armadas celebraron la Pascua Militar</div><div class="youtube" id="0mkrt2TEexM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-194" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Los Reyes Magos recorren el centro de la ciudad</div><div class="youtube" id="7BPXbx-Fvvc" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-193" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Arranca la Cabalgata de los Reyes Magos en San José</div><div class="youtube" id="c6Z5FOQDMD8" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-192" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Sus Majestades desembarcan en Ceuta</div><div class="youtube" id="eB5kY_Fu_YY" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-191" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Vivas y Vega hacen un llamamiento a la colaboración con Policía Nacional y Guardia Civil</div><div class="youtube" id="fzjVF5uBDWs" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-174" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">2016: Un año de noticias con FaroTV Ceuta</div><div class="youtube" id="Dp8TEft9bew" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-167" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entrevista a Juan Vivas, balance del año 2016</div><div class="youtube" id="zzc_DJ7KmY0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="http://www.nosgustaceuta.com"><img src="http://cdn.grupofaro.es/banners/2016-08-24-jill-marise.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-11" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="http://www.alonsohiecke.com"><img src="http://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-10" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="http://www.inmobiliariaceuta.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-inmo-ceuta.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-9" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-4"><div class="g-single a-48"><img src="http://cdn.grupofaro.es/banners/2016-11-17-batoura.gif"/></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-17"><a class="gofollow" data-track="MTcsNSwxLDYw" href="http://asesoriasharika.wixsite.com/home"><img src="http://cdn.grupofaro.es/banners/2016-09-02-sharika-2.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNiwxLDYw" href="http://serpamarbella.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-serpa.jpg"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-7"><a class="gofollow" data-track="Nyw3LDEsNjA=" href="http://www.ferreteriasdoncel.es/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-doncel.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-8"><div class="g-single a-10"><a class="gofollow" data-track="MTAsOCwxLDYw" href="http://muecoceuta.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-muecoceuta.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-9"><div class="g-single a-11"><a class="gofollow" data-track="MTEsOSwxLDYw" href="http://www.perfumeriasroma.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-roma.gif"/></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-4" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-10"><div class="g-single a-28"><!-- START WOPD Placement Holder Web site: 'El Faro Digital', Web page 'http://elfarodeceuta.es/ mobile', Format: '300x250 (300x250)' Priority: 1 START -->
<script async type='text/javascript'>var ADM_PL={tp:'sp',wId:3021596,pId:89505884,rank:1,width:300,height:250,pbId:173,clk:''};</script>
<script async type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=3021596&pId=89505884&rank=1&clk=' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of WOPD Placement Holder '300x250 (300x250)' (1) END --></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-17" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-42"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNDIsMSw2MA==" href="http://www.puertodeceuta.com/"><img src="http://elfarodeceuta.es/wp-content/banners/2016-08-24-autoridad-portuaria.gif.pagespeed.ce.eEwfw0N4oN.gif"/></a></div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2016</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff!important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style><img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>'use strict';function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}r(function(){if(!document.getElementsByClassName){var getElementsByClassName=function(node,classname){var a=[];var re=new RegExp('(^| )'+classname+'( |$)');var els=node.getElementsByTagName("*");for(var i=0,j=els.length;i<j;i++)if(re.test(els[i].className))a.push(els[i]);return a;}
var videos=getElementsByClassName(document.body,"youtube");}else{var videos=document.getElementsByClassName("youtube");}var nb_videos=videos.length;for(var i=0;i<nb_videos;i++){videos[i].style.backgroundImage='url(http://i.ytimg.com/vi/'+videos[i].id+'/mqdefault.jpg)';var play=document.createElement("div");play.setAttribute("class","play");videos[i].appendChild(play);videos[i].onclick=function(){var iframe=document.createElement("iframe");var iframe_url="https://www.youtube.com/embed/"+this.id+"?autoplay=1&autohide=1";if(this.getAttribute("data-params"))iframe_url+='&'+this.getAttribute("data-params");iframe.setAttribute("src",iframe_url);iframe.setAttribute("frameborder",'0');iframe.setAttribute("allowfullscreen",'');iframe.style.width=this.style.width;iframe.style.height=this.style.height;this.parentNode.replaceChild(iframe,this);}}});</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js,qver=2.0.22.pagespeed.jm.EqmZwPiiFY.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="http://elfarodeceuta.es/wp-content/plugins/adrotate-pro,_library,_jquery.adrotate.clicktracker.js+,_automatic-video-posts,_js,_scripts.js,qver==1.0.pagespeed.jc.CyyClxH7fr.js"></script><script>eval(mod_pagespeed_zTzQDDm$Aw);</script>
<script>eval(mod_pagespeed_mOw5FWYoP8);</script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){$(document).ready(function(){var cnDomNode=$('#cookie-notice');$(document).on('click','.cn-set-cookie',function(e){e.preventDefault();$(this).setCookieNotice($(this).data('cookie-set'));});if(cnArgs.onScroll=='yes'){var cnHandleScroll=function(){var win=$(this);if(win.scrollTop()>parseInt(cnArgs.onScrollOffset)){win.setCookieNotice('accept');win.off('scroll',cnHandleScroll);}};$(window).on('scroll',cnHandleScroll);}if(document.cookie.indexOf('cookie_notice_accepted')===-1){if(cnArgs.hideEffect==='fade'){cnDomNode.fadeIn(300);}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideDown(300);}else{cnDomNode.show();}$('body').addClass('cookies-not-accepted');}else{cnDomNode.removeCookieNotice();}});$.fn.setCookieNotice=function(cookie_value){var cnTime=new Date(),cnLater=new Date(),cnDomNode=$('#cookie-notice'),cnSelf=this;cnLater.setTime(parseInt(cnTime.getTime())+parseInt(cnArgs.cookieTime)*1000);cookie_value=cookie_value==='accept'?true:false;document.cookie=cnArgs.cookieName+'='+cookie_value+';expires='+cnLater.toGMTString()+';'+(cnArgs.cookieDomain!==undefined&&cnArgs.cookieDomain!==''?'domain='+cnArgs.cookieDomain+';':'')+(cnArgs.cookiePath!==undefined&&cnArgs.cookiePath!==''?'path='+cnArgs.cookiePath+';':'');$.event.trigger({type:"setCookieNotice",value:cookie_value,time:cnTime,expires:cnLater});if(cnArgs.hideEffect==='fade'){cnDomNode.fadeOut(300,function(){cnSelf.removeCookieNotice();});}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideUp(300,function(){cnSelf.removeCookieNotice();});}else{cnSelf.removeCookieNotice();}};$.fn.removeCookieNotice=function(cookie_value){$('#cookie-notice').remove();$('body').removeClass('cookies-not-accepted');}})(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://elfarodeceuta.es/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.2+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-content,_themes,_Extra,_scripts,_ext,_jquery.waypoints.min.js,qver==2.0.22.pagespeed.jc.xEOiBvO1ch.js"></script><script>eval(mod_pagespeed_Hsd5W9$QGx);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_LG9D3NOua6);</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js,qver=3.3.2.pagespeed.jm.KTuWDK49v8.js'></script>
<script type='text/javascript'>//<![CDATA[
var EXTRA={"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","rating_nonce":"db6219d345","timeline_nonce":"e51c11cc6b","blog_feed_nonce":"2e196e51dd","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
//]]></script>
<script src="http://elfarodeceuta.es/wp-content,_themes,_Extra,_scripts,_scripts.min.js,qver==2.0.22+wp-content,_themes,_Extra,_scripts,_ext,_jquery.raty.min.js,qver==2.0.22+wp-includes,_js,_comment-reply.min.js,qver==4.7.pagespeed.jc.W6Ui6WSqdi.js"></script><script>eval(mod_pagespeed_ZFT9r3SvcE);</script>
<script>eval(mod_pagespeed_5PWrcUV7ZH);</script>
<script>eval(mod_pagespeed_YL$UdB2EG_);</script>
<script type='text/javascript'>//<![CDATA[
var jpfbembed={"appid":"249643311490","locale":"es_ES"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function(window){var facebookEmbed=function(){var fbroot,src;if('undefined'!==typeof FB&&FB.XFBML){FB.XFBML.parse();}else{fbroot=document.createElement('div');fbroot.id='fb-root';document.getElementsByTagName('body')[0].appendChild(fbroot);src='//connect.facebook.net/'+jpfbembed.locale+'/sdk.js#xfbml=1';if(jpfbembed.appid){src+='&appId='+jpfbembed.appid;}src+='&version=v2.3';jQuery.getScript(src);}};window.fbAsyncInit=function(){FB.init({appId:jpfbembed.appid,version:'v2.3'});FB.XFBML.parse();};if('undefined'!==typeof infiniteScroll){jQuery(document.body).on('post-load',facebookEmbed);}facebookEmbed();})(this);
//]]></script>
<script type='text/javascript'>//<![CDATA[
"use strict";var BJLL_options=BJLL_options||{},BJLL={_ticking:!1,check:function(){if(!BJLL._ticking){BJLL._ticking=!0,"undefined"==typeof BJLL.threshold&&("undefined"!=typeof BJLL_options.threshold?BJLL.threshold=parseInt(BJLL_options.threshold):BJLL.threshold=200);var a=document.documentElement.clientHeight||body.clientHeight,b=!1,c=document.getElementsByClassName("lazy-hidden");[].forEach.call(c,function(c,d,e){var f=c.getBoundingClientRect();a-f.top+BJLL.threshold>0&&(BJLL.show(c),b=!0)}),BJLL._ticking=!1,b&&BJLL.check()}},show:function(a){a.className=a.className.replace(/(?:^|\s)lazy-hidden(?!\S)/g,""),a.addEventListener("load",function(){a.className+=" lazy-loaded",BJLL.customEvent(a,"lazyloaded")},!1);var b=a.getAttribute("data-lazy-type");if("image"==b)a.setAttribute("src",a.getAttribute("data-lazy-src")),null!=a.getAttribute("data-lazy-srcset")&&a.setAttribute("srcset",a.getAttribute("data-lazy-srcset"));else if("iframe"==b){var c=a.getAttribute("data-lazy-src"),d=document.createElement("div");d.innerHTML=c;var e=d.firstChild;a.parentNode.replaceChild(e,a)}},customEvent:function(a,b){var c;document.createEvent?(c=document.createEvent("HTMLEvents"),c.initEvent(b,!0,!0)):(c=document.createEventObject(),c.eventType=b),c.eventName=b,document.createEvent?a.dispatchEvent(c):a.fireEvent("on"+c.eventType,c)}};window.addEventListener("load",BJLL.check,!1),window.addEventListener("scroll",BJLL.check,!1),window.addEventListener("resize",BJLL.check,!1),document.getElementsByTagName("body").item(0).addEventListener("post-load",BJLL.check,!1);
//]]></script>
<script src="http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js,qver==2.0.22+jquery.magnific-popup.js,qver==2.0.22+jquery.mobile.custom.min.js,qver==2.0.22.pagespeed.jc.paBkwbT5sQ.js"></script><script>eval(mod_pagespeed_pV37D1Cd0z);</script>
<script>eval(mod_pagespeed_sgXv$Sxotx);</script>
<script>eval(mod_pagespeed_xOsLKKIQTa);</script>
<script type='text/javascript'>//<![CDATA[
var et_pb_custom={"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ccd57536d7","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"0733c2232c","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"23611","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
//]]></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js,qver=2.0.22.pagespeed.jm.Tl8aKtoKBj.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){}});</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'110277708',post:'23611',tz:'1',srv:'elfarodeceuta.es'}]);_stq.push(['clickTrackerInit','110277708','23611']);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="http://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="button">Términos de uso</a>
				</div>
			</div></body>
</html>

<!-- Dynamic page generated in 0.947 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-09 07:00:43 -->

<!-- Compression = gzip -->