<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://elfarodeceuta.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>La luz de la Januquía brilla en Plaza de los Reyes | El Faro de Ceuta</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La luz de la Januquía brilla en Plaza de los Reyes | El Faro de Ceuta" />
<meta property="og:description" content="Comunidad Israelita de Ceuta" />
<meta property="og:url" content="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/" />
<meta property="og:site_name" content="El Faro de Ceuta" />
<meta property="article:publisher" content="http://www.facebook.com/ElFarodeCeuta/" />
<meta property="article:section" content="Cultura y Tradiciones" />
<meta property="article:published_time" content="2016-12-23T07:40:38+01:00" />
<meta property="article:modified_time" content="2016-12-22T23:31:26+01:00" />
<meta property="og:updated_time" content="2016-12-22T23:31:26+01:00" />
<meta property="og:image" content="http://elfarodeceuta.es/wp-content/uploads/2016/12/14-1-8.jpg" />
<meta property="og:image:width" content="1575" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comunidad Israelita de Ceuta" />
<meta name="twitter:title" content="La luz de la Januquía brilla en Plaza de los Reyes | El Faro de Ceuta" />
<meta name="twitter:site" content="@elfarodeceuta" />
<meta name="twitter:image" content="http://elfarodeceuta.es/wp-content/uploads/2016/12/14-1-8.jpg" />
<meta name="twitter:creator" content="@elfarodeceuta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; Feed" href="http://elfarodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; RSS de los comentarios" href="http://elfarodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Faro de Ceuta &raquo; La luz de la Januquía brilla en Plaza de los Reyes RSS de los comentarios" href="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfarodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ayvpp-style-css'  href='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elfarodeceuta.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elfarodeceuta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra-child/style.css?ver=2.0.22' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elfarodeceuta.es/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-83047279-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elfarodeceuta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfarodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfarodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://elfarodeceuta.es/?p=21551' />
<link rel="alternate" type="application/json+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2016%2F12%2F23%2Fla-luz-la-januquia-brilla-plaza-los-reyes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfarodeceuta.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfarodeceuta.es%2F2016%2F12%2F23%2Fla-luz-la-januquia-brilla-plaza-los-reyes%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-18 { margin:0px 0px 50px 0px; }
	.g-19 { margin:50px 0px 0px 0px; }
	.g-35 { margin:20px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: rgba(0,0,0,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #d5dbe2;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #0066ac;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #164997;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #224d77;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 54px;
					margin: 18px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 37px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://elfarodeceuta.es/wp-content/uploads/cdn/favicon.ico" /><link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elfarodeceuta.es/wp-content/uploads/2016/09/cropped-botones-para-movil-el-faro_ceuta-270x270.jpg" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://elfarodeceuta.es/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=112" />
			</head>
<body class="single single-post postid-21551 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right ie et_includes_sidebar et-post-format et-post-format-video">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://elfarodeceuta.es/medio-auditado-por-ojdinteractiva/">Medio auditado por   <img src="http://elfarodeceuta.es/wp-content/resources/ojd.png" style="margin-top: -8px; margin-bottom: -7px;"></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://elfarodeceuta.es/editorial/">Editorial</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://elfarodeceuta.es/informacion-de-interes/">Información de interés</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://elfarodeceuta.es/producciones/">Producciones</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://elfarodeceuta.es/vinetas/">Viñetas</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://elfarodeceuta.es/vinetas/pepe-caballa/">Pepe Caballa y la Pavana</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="http://elfarodeceuta.es/blog/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-261"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=208">De norte a norte – Carmen Echarri</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-277"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=209">La ventana indiscreta – Luis Manuel Aznar</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-285"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=242">Yusef Buchta</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-281"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=239">Opinión</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-259"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=237">Cartas al director</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-has-children menu-item-260"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=238">Colaboraciones</a>
	<ul class="sub-menu">
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-278"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=210">Manuel Abad</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-272"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=211">José Manuel Adán</a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-274"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=212">Juan Luis Aróstegui</a></li>
		<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-256"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=241">Asociación de Amigos del Camino de Santiago</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-257"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=214">Asociación Española de Guardias Civiles</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-273"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=215">José María Campos</a></li>
		<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-264"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=217">Germinal Castillo</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-279"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=218">Manuel Castillo Sempere</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-267"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=216">Javier Catena</a></li>
		<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-276"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=219">Kunal Chabaldas</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-251"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=220">Alejandro Chicón</a></li>
		<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-252"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=213">Ana Isabel Espinosa</a></li>
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-254"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=223">Antonio Fuentes León</a></li>
		<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-255"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=224">Antonio Guerra</a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-266"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=240">Instituto de Estudios Ceutíes</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-283"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=225">Ricardo Lacasa</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-265"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=222">Hugo de Lara</a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-270"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=226">José Aureliano Martín</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-280"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=227">Marian Mohamed</a></li>
		<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-262"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=228">Francisco Olivencia</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-275"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=229">Julio C. Pacheco</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-258"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=233">Carlos Rontomé</a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-268"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=231">Joaquín Reque</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-271"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=232">José Javier Rivera Ballesteros</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-263"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=230">Francisco Sánchez Montoya</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-284"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=234">Septem Nostra</a></li>
		<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-253"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=221">Antonio de la Torre Luque</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-269"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=235">Jorge Uriel Gómez</a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-guest-author menu-item-282"><a href="http://elfarodeceuta.es/?post_type=guest-author&#038;p=236">Pedro Yera Molino</a></li>
	</ul>
</li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://elfarodeceuta.es/" data-fixed-height="51">
							<img src="http://elfarodeceuta.es/wp-content/uploads/2016/07/header-ceuta-red.png" alt="El Faro de Ceuta" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://elfarodeceuta.es/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="http://elfarodeceuta.es/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://elfarodeceuta.es/noticias/castrense/">Castrense</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/">Cultura y Tradiciones</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://elfarodeceuta.es/noticias/economia-empleo-turismo/">Economía, Empleo y Turismo</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://elfarodeceuta.es/noticias/educacion/">Educación</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://elfarodeceuta.es/noticias/fomento-y-obras/">Fomento y Obras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://elfarodeceuta.es/noticias/frontera-e-inmigracion/">Frontera e Inmigración</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://elfarodeceuta.es/noticias/maritima-y-transportes/">Marítima y Transportes</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://elfarodeceuta.es/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://elfarodeceuta.es/noticias/politica/">Política</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://elfarodeceuta.es/noticias/sanidad/">Sanidad</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://elfarodeceuta.es/noticias/sociedad/">Sociedad</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://elfarodeceuta.es/noticias/sucesos-y-seguridad/">Sucesos y Seguridad</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://elfarodeceuta.es/noticias/tribunales-y-justicia/">Tribunales y Justicia</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-106"><a href="http://elfarodeceuta.es/deportes/">Deportes</a><ul class="sub-menu" style="border-top-color: #159120;">
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2016/12/23/listas-definitivas-las-selecciones-sub-16-sub-18/" title="Listas definitivas en las selecciones Sub-16 y Sub-18" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/IMG_2181-440x264.jpg" alt="Listas definitivas en las selecciones Sub-16 y Sub-18" />
			</a>
							<h2>Listas definitivas en las selecciones Sub-16 y Sub-18</h2>
							<div class="post-meta">
								<span class="updated">23/12/2016</span> | <a href="http://elfarodeceuta.es/deportes/federacion-de-futbol/" rel="tag">Federación de Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2016/12/23/masa-abandona-la-ua-ceuti/" title="Masa abandona la UA Ceutí" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/QSR_0693-440x264.jpg" alt="Masa abandona la UA Ceutí" />
			</a>
							<h2>Masa abandona la UA Ceutí</h2>
							<div class="post-meta">
								<span class="updated">23/12/2016</span> | <a href="http://elfarodeceuta.es/deportes/futbol-sala/" rel="tag">Fútbol-sala</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacado</h2>
						<div class="featured-post">
							<a href="http://elfarodeceuta.es/2016/12/23/encuentro-dejar-atras/" title="Encuentro para dejar atrás" class="featured-image">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-22-at-16.49.54-440x264.jpeg" alt="Encuentro para dejar atrás" />
			</a>
							<h2>Encuentro para dejar atrás</h2>
							<div class="post-meta">
								<span class="updated">23/12/2016</span> | <a href="http://elfarodeceuta.es/deportes/futbol/" rel="tag">Fútbol</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="http://elfarodeceuta.es/cope-ceuta/">COPE Ceuta</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="http://elfarodeceuta.es/farotv/">FaroTV</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://elfarodeceuta.es/farotv/especiales/">Especiales</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://elfarodeceuta.es/farotv/programas/">Programas</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://elfarodeceuta.es/farotv/reportajes/">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://elfarodemelilla.es" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://elfarodemelilla.es', 'El Faro de Melilla');">El Faro de Melilla</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-21551" class="module single-post-module post-21551 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-tradiciones et_post_format-et-post-format-video et-has-post-format-content">
														<div class="post-header">
								<h1 class="entry-title">La luz de la Januquía brilla en Plaza de los Reyes</h1>
								<div class="post-meta">
									<p><a href="http://elfarodeceuta.es/author/joliva/" title="Entradas por J. Oliva" class="author url fn" rel="author">J. Oliva</a> | <span class="updated">23/12/2016</span> | <a href="http://elfarodeceuta.es/noticias/cultura-y-tradiciones/" rel="tag">Cultura y Tradiciones</a> | <a class="comments-link" href="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
									<div class="video-format">
		<iframe width="1080" height="608" src="https://www.youtube.com/embed/_gsCBpk1kSE?feature=oembed" frameborder="0" allowfullscreen></iframe>				<div class="video-overlay" style="background-image: url(http://elfarodeceuta.es/wp-content/uploads/2016/12/14-1-8-1280x768.jpg);">
					<div class="video-overlay-hover">
						<a href="#" class="video-play-button"></a>
					</div>
				</div>
							</div>
	<div class="ccfic"><span class="ccfic-text">Miembros las entidades reconocidas prendieron las velas de la Januquía. </span> <span class="ccfic-source">Fotos: Quino / Vídeo: Mauro Mancebo</span></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<ul>
<li>
<h3>La Comunidad Israelita de Ceuta escenificó ayer uno de los acontecimientos más importantes del calendario judío que, este año, estuvo dedicado a las asociaciones de acción caritativa. Antes, las autoridades encendieron el alumbrado ornamental</h3>
</li>
</ul>
<p>La Comunidad Israelita de Ceuta celebró anoche el tradicional encendido de las velas de la Januquía en la Plaza de los Reyes. Un acto que inaugura la Fiesta de las Luces o Janucá y en el que estuvieron arropados por los ceutíes. Su celebración comienza en vísperas del 25 de diciembre y se prolongará hasta el 1 de enero.<br /></p><p>Este año, la ceremonia estuvo dedicada a las asociaciones de acción caritativa. “Con anterioridad quisimos mostrar nuestro agradecimiento a las comunidades religiosas, las Fuerzas Armadas, asociaciones de discapacitados y a las Fuerzas y Cuerpos de Seguridad del Estado. Este año han sido las organizaciones no gubernamentales (ONG) las destinatarias de nuestro reconocimiento. Porque al igual que todas las anteriores, trabajan para que nuestra Ceuta y, en definitiva, para que todo el mundo sea cada día un poco mejor”, pronunció el responsable de presentar el acto.<br /></p><p>Durante ocho jornadas, los judíos prenden una vela diaria del candelabro llamado Januquía, el cual tiene ocho brazos y uno de mayor tamaño. Al atardecer se prende una nueva luz y se realizan cantos y plegarias. El rito está envuelto en un aire festivo y alegre. “Hace 22 siglos, una exigua cantidad de aceite sagrado que sería suficiente para mantener una llama encendida durante solo un día, hizo que se mantuviera viva durante ocho días. A partir de entonces, cada año, los judíos recordamos ese hecho encendiendo las velas de la Januquía”, relató el conductor de la ceremonia.<br /></p><div class="g g-18"><div class="g-single a-40"><div style="margin-bottom: 22px; text-align: center;"><video width="auto" height="auto" autoplay loop controls muted>
  <source src="http://cdn.grupofaro.es/banners/2016-11-14-citroen.mp4" type="video/mp4" />
</video></div></div></div><p>Previamente, las principales autoridades de la ciudad encendieron el alumbrado ornamental que ilumina las calles del centro de la ciudad.<br /></p><p>Los asistentes al acto pudieron disfrutar de los dulces típicos de su gastronomía y del ‘Baile de las Cuatro Culturas’ de la Escuela de Danza Rosa Founaud.</p><p><p>&nbsp;</p><p></p><div class="g g-19"><div class="g-single a-53"><br><a href="http://www.ceuta.es/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ceuta.es/', '');" class="gofollow" data-track="NTMsMTksMSw2MA=="><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.grupofaro.es/banners/2016-12-02-ciudad-navidad-limpia.gif" /><noscript><img src="http://cdn.grupofaro.es/banners/2016-12-02-ciudad-navidad-limpia.gif" /></noscript></a></div></div>																	</div>
														</div>
														<div class="post-footer">

								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
																		
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/&#038;t=La%20luz%20de%20la%20Januqu%C3%ADa%20brilla%20en%20Plaza%20de%20los%20Reyes" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Facebook" data-network-name="facebook" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=La%20luz%20de%20la%20Januqu%C3%ADa%20brilla%20en%20Plaza%20de%20los%20Reyes%20http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Twitter" data-network-name="twitter" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/&#038;t=La%20luz%20de%20la%20Januqu%C3%ADa%20brilla%20en%20Plaza%20de%20los%20Reyes" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Google +" data-network-name="googleplus" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/&#038;t=La%20luz%20de%20la%20Januqu%C3%ADa%20brilla%20en%20Plaza%20de%20los%20Reyes" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Tumblr" data-network-name="tumblr" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/&#038;title=La%20luz%20de%20la%20Januqu%C3%ADa%20brilla%20en%20Plaza%20de%20los%20Reyes" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía LinkedIn" data-network-name="linkedin" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Email" data-network-name="basic_email" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot;La luz de la Januquía brilla en Plaza de los Reyes&quot; vía Print" data-network-name="basic_print" data-share-title="La luz de la Januquía brilla en Plaza de los Reyes" data-share-url="http://elfarodeceuta.es/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="21551" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #353f56;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://elfarodeceuta.es/2016/12/23/blindaje-del-puerto/" rel="prev"><span class="button">Anterior</span><span class="title">El blindaje del puerto</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://elfarodeceuta.es/2016/12/23/mdyc-exige-acemsa-la-subrogacion-del-personal-saneamiento/" rel="next"><span class="button">Siguiente</span><span class="title">MDyC exige a Acemsa la subrogación del personal de Saneamiento</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artículos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/12/22/del-borriquillo-juego-tronos/" title="Del ‘borriquillo’ a ‘Juego de Tronos’" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/12/El-Conservatorio-hace-un-guiño-a-la-Navidad5-440x264.jpg" alt="Del ‘borriquillo’ a ‘Juego de Tronos’" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/12/22/del-borriquillo-juego-tronos/">Del ‘borriquillo’ a ‘Juego de Tronos’</a></h4>
									<p class="date"><span class="updated">22/12/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/11/25/musica-la-violencia-la-mujer/" title="Música contra la violencia sobre la mujer" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/11/Música-contra-la-violencia-sobre-la-mujer-440x264.jpg" alt="Música contra la violencia sobre la mujer" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/11/25/musica-la-violencia-la-mujer/">Música contra la violencia sobre la mujer</a></h4>
									<p class="date"><span class="updated">25/11/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/10/08/pasacalles-la-banda-musica-la-amargura-san-daniel/" title="Pasacalles de la Banda de Música de la Amargura, por San Daniel" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/uploads/2016/10/banda-de-la-amargura-440x264.jpg" alt="Pasacalles de la Banda de Música de la Amargura, por San Daniel" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/10/08/pasacalles-la-banda-musica-la-amargura-san-daniel/">Pasacalles de la Banda de Música de la Amargura, por San Daniel</a></h4>
									<p class="date"><span class="updated">08/10/2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://elfarodeceuta.es/2016/10/05/septimo-infierno-rendira-homenaje-los-30-anos-del-ceuta-rock/" title="‘Séptimo Infierno’ rendirá un homenaje a los 30 años del ‘Ceuta  Rock’" class="post-thumbnail">
				<img src="http://elfarodeceuta.es/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="‘Séptimo Infierno’ rendirá un homenaje a los 30 años del ‘Ceuta  Rock’" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://elfarodeceuta.es/2016/10/05/septimo-infierno-rendira-homenaje-los-30-anos-del-ceuta-rock/">‘Séptimo Infierno’ rendirá un homenaje a los 30 años del ‘Ceuta  Rock’</a></h4>
									<p class="date"><span class="updated">05/10/2016</span></p>
								</div>
																							</div>
						</div>
										
				<div class="g g-39"><div class="g-single a-50"><div data-spklw-widget="widget-57d27fdcd6344"></div></div></div>

				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Deja una Respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/la-luz-la-januquia-brilla-plaza-los-reyes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://elfarodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar un comentario" /> <input type='hidden' name='comment_post_ID' value='21551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</section>
				<br>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bajo Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333323607325460"
     data-ad-slot="7524443958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-110" class="et_pb_widget widget_text"><h4 class="widgettitle">Buscador de artículos</h4>			<div class="textwidget"><form action="http://elfarodeceuta.es/resultados" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8333323607325460:6099913154" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" style="display: block;
    margin: 8px auto;" size="37" />
    <input type="submit" name="sa" style="display: block;
    margin: 8px auto;" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script>
</div>
		</div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ElFarodeCeuta/" data-width="308"  data-height="214" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElFarodeCeuta/"><a href="https://www.facebook.com/ElFarodeCeuta/"> </a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-12" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-31"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMzEsMSw2MA==" href="http://www.4tickets.es/balletdemoscu"><img src="http://cdn.grupofaro.es/banners/2016-11-18-ballet-moscu.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-14" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-32"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMzIsMSw2MA==" href="http://www.ceuta.es/ceuta/violencia-genero"><img src="http://cdn.grupofaro.es/banners/2016-12-02-ciudad-violencia-genero.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><a href="https://twitter.com/ElFarodeCeuta" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ElFarodeCeuta', 'Tweets por ElFarodeCeuta');" class="twitter-timeline" 
data-height="600"
data-show-replies="false">Tweets por ElFarodeCeuta</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay et-animated et_builder_animated">
				<a href="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg', '\n			');" class="et_pb_lightbox_image" title="Portada de El Faro de Ceuta"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"><noscript><img src="http://pdf.elfaro.xyz/storage/web/portadaceuta.jpg" alt="Portada de El Faro de Ceuta" title="Portada de El Faro de Ceuta"></noscript>
			<span class="et_overlay et_pb_inline_icon" data-icon="T"></span></a>
			</div></div>
		</div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://elfarodeceuta.es/2016/12/22/22-259-primero-los-quintos-premios-del-sorteo-navidad-vendido-ceuta/" title="El 22.259, primero de los quintos premios del sorteo de Navidad, vendido en Ceuta" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-22-at-10.33.46-1.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="El 22.259, primero de los quintos premios del sorteo de Navidad, vendido en Ceuta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2016/12/22/22-259-primero-los-quintos-premios-del-sorteo-navidad-vendido-ceuta/" class="bump-view" data-bump-view="tp">
								El 22.259, primero de los quintos premios del sorteo de Navidad, vendido en Ceuta							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2016/12/22/detenido-sujeto-armado-cuchillo-amenazar-los-presentes-polifuncional-del-principe/" title="Detenido un sujeto armado con un cuchillo por amenazar a los presentes en el Polifuncional del Príncipe" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/elfarodeceuta.es/wp-content/uploads/2016/12/24.11.06-087.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Detenido un sujeto armado con un cuchillo por amenazar a los presentes en el Polifuncional del Príncipe" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2016/12/22/detenido-sujeto-armado-cuchillo-amenazar-los-presentes-polifuncional-del-principe/" class="bump-view" data-bump-view="tp">
								Detenido un sujeto armado con un cuchillo por amenazar a los presentes en el Polifuncional del Príncipe							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2016/12/22/hombre-78-anos-detenido-cnp-vender-kifi/" title="Un hombre de 78 años, detenido por el CNP por vender &#039;kifi&#039;" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2016/12/Kifi-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un hombre de 78 años, detenido por el CNP por vender &#039;kifi&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2016/12/22/hombre-78-anos-detenido-cnp-vender-kifi/" class="bump-view" data-bump-view="tp">
								Un hombre de 78 años, detenido por el CNP por vender &#039;kifi&#039;							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2016/12/22/tres-solares-decidir-donde-ira-ies-se-hara-fondos-europeos/" title="Tres solares para decidir dónde irá el IES que se hará con fondos europeos" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2016/12/2-1-13.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tres solares para decidir dónde irá el IES que se hará con fondos europeos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2016/12/22/tres-solares-decidir-donde-ira-ies-se-hara-fondos-europeos/" class="bump-view" data-bump-view="tp">
								Tres solares para decidir dónde irá el IES que se hará con fondos europeos							</a>
						</div>
											</li>
									<li>
												<a href="http://elfarodeceuta.es/2016/12/22/gil-ha-resucitado/" title="El GIL ha resucitado" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/elfarodeceuta.es/wp-content/uploads/2016/12/6-1-4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="El GIL ha resucitado" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://elfarodeceuta.es/2016/12/22/gil-ha-resucitado/" class="bump-view" data-bump-view="tp">
								El GIL ha resucitado							</a>
						</div>
											</li>
				</ul>
</div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-137" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">&#8216;Allegro&#8217; rinde homenaje a la Navidad por una buena causa</div><div class="youtube" id="1AIyt3BRNko" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-136" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La luz de la Januquía brilla en la Plaza de los Reyes</div><div class="youtube" id="_gsCBpk1kSE" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-135" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La tradicional Candelá llena de villancicos la Plaza Nelson Mandela</div><div class="youtube" id="P_gT3gnSz54" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-134" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Colapsos y caos en la frontera</div><div class="youtube" id="wUHK9ycgdtA" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-133" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Turrones y bombones para endulzar la Navidad</div><div class="youtube" id="aTgwqB2ET6Y" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-132" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">La Librería Cervantes vende un décimo de un quinto premio, 03.371</div><div class="youtube" id="TQ6srF_Fmvc" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-131" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Quinto Premio de la Lotería, nº 22.259, deja 60.000 € en Ceuta</div><div class="youtube" id="USlmmL1pJf0" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-130" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Entre Clase y Clase &#8216;Juan Carlos I&#8217;</div><div class="youtube" id="1pMJR7BmkSY" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-129" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Ceuta pasa fácil al colista</div><div class="youtube" id="rb2pu6N-zRA" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-128" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">El Conservatorio hace un guiño a la Navidad</div><div class="youtube" id="hGEJhygWHts" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-127" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Típicos dulces y coros en la tradicional cita navideña de la Polvoroná</div><div class="youtube" id="P5w-4dZeDVw" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-126" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">Los caballas sucumben a la Navidad</div><div class="youtube" id="mfnoy_VZsSM" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-125" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">&#8216;La Encuesta&#8217;: ¿Qué haría usted si le tocara &#8216;el Gordo&#8217;?</div><div class="youtube" id="BvMXU3E-yGI" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ack_youtb_widget-106" class="et_pb_widget widget_ack_youtb_widget"><div class=""><div style="text-align: center; margin: 4px;">En la Piel de: Panaderos</div><div class="youtube" id="S8v713MIS-M" data-params="modestbranding=1&rel=0&showinfo=0" style="width: 308px; height: 173px;"></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="http://www.nosgustaceuta.com"><img src="http://cdn.grupofaro.es/banners/2016-08-24-jill-marise.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-11" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="http://www.alonsohiecke.com"><img src="http://cdn.grupofaro.es/banners/2016-08-24-alonso-hiecke.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-10" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="http://www.inmobiliariaceuta.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-inmo-ceuta.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-9" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-4"><div class="g-single a-48"><img src="http://cdn.grupofaro.es/banners/2016-11-17-batoura.gif" /></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-17"><a class="gofollow" data-track="MTcsNSwxLDYw" href="http://asesoriasharika.wixsite.com/home"><img src="http://cdn.grupofaro.es/banners/2016-09-02-sharika-2.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNiwxLDYw" href="http://serpamarbella.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-serpa.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-7"><a class="gofollow" data-track="Nyw3LDEsNjA=" href="http://www.ferreteriasdoncel.es/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-doncel.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-8"><div class="g-single a-10"><a class="gofollow" data-track="MTAsOCwxLDYw" href="http://muecoceuta.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-muecoceuta.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-9"><div class="g-single a-11"><a class="gofollow" data-track="MTEsOSwxLDYw" href="http://www.perfumeriasroma.com/"><img src="http://cdn.grupofaro.es/banners/2016-08-24-roma.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-4" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-10"><div class="g-single a-28"><!-- START WOPD Placement Holder Web site: 'El Faro Digital', Web page 'http://elfarodeceuta.es/ mobile', Format: '300x250 (300x250)' Priority: 1 START -->
<script async type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:3021596, pId:89505884, rank:1, width:300, height:250, pbId:173, clk:''};
</script>
<script async type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=3021596&pId=89505884&rank=1&clk=' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of WOPD Placement Holder '300x250 (300x250)' (1) END --></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-17" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-42"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNDIsMSw2MA==" href="http://www.puertodeceuta.com/"><img src="http://elfarodeceuta.es/wp-content/banners/2016-08-24-autoridad-portuaria.gif" /></a></div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Grupo Faro © 2016</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://elfarodeceuta.es/grupo-faro/">Grupo Faro</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://elfarodeceuta.es/contacto/">Contacto</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://elfarodeceuta.es/empleo/">Empleo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://elfarodeceuta.es/publicidad/">Publicidad</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://elfarodeceuta.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://elfarodeceuta.es/terminos-de-uso/">Términos de uso</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://elfarodeceuta.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ElFarodeCeuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/farotvesceuta" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><img src="http://elfarodigital.es/sc.php?ed=ce" style="visibility: hidden;">
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript" async>
'use strict';
function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}
r(function(){
    if (!document.getElementsByClassName) {
        // IE8 support
        var getElementsByClassName = function(node, classname) {
            var a = [];
            var re = new RegExp('(^| )'+classname+'( |$)');
            var els = node.getElementsByTagName("*");
            for(var i=0,j=els.length; i<j; i++)
                if(re.test(els[i].className))a.push(els[i]);
            return a;
        }
        var videos = getElementsByClassName(document.body,"youtube");
    } else {
        var videos = document.getElementsByClassName("youtube");
    }

    var nb_videos = videos.length;
    for (var i=0; i<nb_videos; i++) {
        // Based on the YouTube ID, we can easily find the thumbnail image
        videos[i].style.backgroundImage = 'url(http://i.ytimg.com/vi/' + videos[i].id + '/mqdefault.jpg)';

        // Overlay the Play icon to make it look like a video player
        var play = document.createElement("div");
        play.setAttribute("class","play");
        videos[i].appendChild(play);

        videos[i].onclick = function() {
            // Create an iFrame with autoplay set to true
            var iframe = document.createElement("iframe");
            var iframe_url = "https://www.youtube.com/embed/" + this.id + "?autoplay=1&autohide=1";
            if (this.getAttribute("data-params")) iframe_url+='&'+this.getAttribute("data-params");
            iframe.setAttribute("src",iframe_url);
            iframe.setAttribute("frameborder",'0');
        iframe.setAttribute("allowfullscreen",'');

            // The height and width of the iFrame should be the same as parent
            iframe.style.width  = this.style.width;
            iframe.style.height = this.style.height;

            // Replace the YouTube thumbnail with YouTube Player
            this.parentNode.replaceChild(iframe, this);
        }
    }
});
</script><script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".elfarodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","your_rating":"Tu valoraci\u00f3n:","rating_nonce":"106e37bea9","timeline_nonce":"6f63b3b774","blog_feed_nonce":"daefb76c0d","error":"Hubo un problema, por favor vu\u00e9lvalo a intentar.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de email no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduzca un email v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/elfarodeceuta.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/elfarodeceuta.es\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"039242c150","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c9cd44e994","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"21551","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://elfarodeceuta.es/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'110277708',post:'21551',tz:'1',srv:'elfarodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '110277708', '21551' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #e5e5e5; background-color: #33518e;"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio usa cookies propias y de terceros para mejorar su experiencia de navegación. Al navegar por la página aceptas el uso que hacemos de ellas.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Aceptar</a><a href="http://elfarodeceuta.es/terminos-de-uso/" target="_blank" id="cn-more-info" class="button">Términos de uso</a>
				</div>
			</div></body>
</html>

<!-- Dynamic page generated in 0.663 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 08:00:06 -->

<!-- Compression = gzip -->